 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="el" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="el" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="el" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tsilibet.gr/xmlrpc.php" />
<title>Σε λέσχη επιστημόνων της Ηλιούπολης, η αστυνομία συνέλαβε συναδέλφους της που τζογκάραν &#8211; Tsilibet</title>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Tsilibet" href="https://www.tsilibet.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Tsilibet" href="https://www.tsilibet.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Σε λέσχη επιστημόνων της Ηλιούπολης, η αστυνομία συνέλαβε συναδέλφους της που τζογκάραν &raquo; Tsilibet" href="https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/feed/" />
<meta property="fb:app_id" content="164704121573520" /><meta property="og:title" content="Σε λέσχη επιστημόνων της Ηλιούπολης, η αστυνομία συνέλαβε συναδέλφους της που τζογκάραν" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" /><meta property="og:site_name" content="TsiliBet" /><meta property="og:description" content="Η ΘΑ ΕΙΣΑΙ ΠΑΙΧΤΗΣ Η ΘΑ ΕΙΣΑΙ ΧΕΣΤΗΣ" /><meta property="og:image" content="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110737.686.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:alt" content="Σε λέσχη επιστημόνων της Ηλιούπολης, η αστυνομία συνέλαβε συναδέλφους της που τζογκάραν" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tsilibet.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://www.tsilibet.gr/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css' href='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css' href='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css' href='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/buddypress.css?ver=7.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.tsilibet.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.tsilibet.gr/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css' href='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.tsilibet.gr/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='https://www.tsilibet.gr/wp-content/plugins/snax/css/snax.min.css?ver=1.82' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.tsilibet.gr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bp-verified-member-style-css' href='https://www.tsilibet.gr/wp-content/plugins/bp-verified-member/assets/css/style.css?ver=1.1.3' type='text/css' media='all' />
<style id='bp-verified-member-style-inline-css' type='text/css'>

			.bp-verified-badge,
			.bp-verified-member .member-name-item > a:after,
			.bp-verified-member .item-title > a:after,
			.bp-verified-member > .author > a:after,
			.bp-verified-member .member-name > a:after {
				background-color: #f2921d;
			}
		
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/all-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/single-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/comments-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;display=swap&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://www.tsilibet.gr/wp-content/uploads/dynamic-style-1608422002.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.5' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}
</style>
<link rel='stylesheet' id='new-bimber-style-css' href='https://www.tsilibet.gr/wp-content/themes/tsilibet-theme/style.css?ver=6.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/snax-extra-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/buddypress-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/vc-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-essb-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/essb-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/mashshare-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.tsilibet.gr/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1608537225' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ναι'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Οχι'; }
        
</style>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.18' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.18' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.18' id='adace-coupons-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2;"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=7.0.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=7.0.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=7.0.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=7.0.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=7.0.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"\u0391\u03c0\u03bf\u03b4\u03b5\u03ba\u03c4\u03cc","close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","comments":"\u03c3\u03c7\u03cc\u03bb\u03b9\u03b1","leave_group_confirm":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2 \u03cc\u03c4\u03b9 \u03b8\u03ad\u03bb\u03b5\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03c0\u03bf\u03c7\u03c9\u03c1\u03ae\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03bf\u03bc\u03ac\u03b4\u03b1;","mark_as_fav":"\u0391\u03b3\u03b1\u03c0\u03b7\u03bc\u03ad\u03bd\u03bf","my_favs":"\u03a4\u03b1 \u0391\u03b3\u03b1\u03c0\u03b7\u03bc\u03ad\u03bd\u03b1 \u03bc\u03bf\u03c5","rejected":"\u0391\u03c0\u03bf\u03c1\u03c1\u03af\u03c6\u03b8\u03b7\u03ba\u03b5","remove_fav":"\u0391\u03c6\u03b1\u03af\u03c1\u03b5\u03c3\u03b7 \u0391\u03b3\u03b1\u03c0\u03b7\u03bc\u03ad\u03bd\u03bf\u03c5","show_all":"\u0395\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7 \u03cc\u03bb\u03c9\u03bd","show_all_comments":"\u03a0\u03c1\u03cc\u03b2\u03b1\u03bb\u03b5 \u03cc\u03bb\u03b1 \u03c4\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03b1 \u03b3\u03b9\u03b1 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03b8\u03ad\u03bc\u03b1","show_x_comments":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03cc\u03bb\u03c9\u03bd \u03c4\u03c9\u03bd \u03c3\u03c7\u03bf\u03bb\u03af\u03c9\u03bd (%d)","unsaved_changes":"\u03a4\u03bf \u03c0\u03c1\u03bf\u03c6\u03af\u03bb \u03c3\u03b1\u03c2 \u03ad\u03c7\u03b5\u03b9 \u03bc\u03b7 \u03b1\u03c0\u03bf\u03b8\u03b7\u03ba\u03b5\u03c5\u03bc\u03ad\u03bd\u03b5\u03c2 \u03b1\u03bb\u03bb\u03b1\u03b3\u03ad\u03c2. \u0391\u03bd \u03c6\u03cd\u03b3\u03b5\u03c4\u03b5 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03c3\u03b5\u03bb\u03af\u03b4\u03b1, \u03bf\u03b9 \u03b1\u03bb\u03bb\u03b1\u03b3\u03ad\u03c2 \u03b8\u03b1 \u03c7\u03b1\u03b8\u03bf\u03cd\u03bd.","view":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=7.0.0' id='bp-legacy-js-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/bp-activity-autoloader/_inc/activity-loader.js?ver=5.6' id='activity-auto-loader-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.tsilibet.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tsilibet.gr/wp-json/wp/v2/posts/35699" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tsilibet.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tsilibet.gr/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" />
<link rel='shortlink' href='https://www.tsilibet.gr/?p=35699' />
<link rel="alternate" type="application/json+oembed" href="https://www.tsilibet.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsilibet.gr%2Ftsilinews%2Fstin-ilioypoli-i-astynomia-synelave-a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tsilibet.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsilibet.gr%2Ftsilinews%2Fstin-ilioypoli-i-astynomia-synelave-a%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.tsilibet.gr/wp-admin/admin-ajax.php';</script>
<link rel="preload" href="https://www.tsilibet.gr/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous">

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-96843152-3', 'auto');
			ga('send', 'pageview');
		</script>
<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<link rel="preload" href="https://www.tsilibet.gr/wp-content/plugins/snax/css/snaxicon/fonts/snaxicon.woff" as="font" type="font/woff" crossorigin="anonymous"><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #011826;
				}
				#catapult-cookie-bar a {
					color: #377fbf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">var BPAPRConfig={"root_url":"https:\/\/www.tsilibet.gr\/wp-content\/plugins\/bp-activity-plus-reloaded","temp_img_url":"https:\/\/www.tsilibet.gr\/wp-content\/uploads\/bpfb\/tmp\/","base_img_url":"https:\/\/www.tsilibet.gr\/wp-content\/uploads\/bpfb\/","theme":"round","alignment":"left"};</script> <style type="text/css">
			@font-face {
				font-family: 'bpfb';
				src: url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.eot');
				src: url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.eot?#iefix') format('embedded-opentype'),
				url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.woff') format('woff'),
				url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.ttf') format('truetype'),
				url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.svg#icomoon') format('svg');
				font-weight: normal;
				font-style: normal;
			}
		</style>
<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot");
			src:url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tsilibet.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b5cd1501-271a-4578-8474-daa0bef3bd40';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σε ευχαριστούμε για την εγγραφή χάστη!";
oneSignal_options['path'] = "https://www.tsilibet.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Χάστη θα ήθελες να λαμβάνεις ειδοποιήσεις για την έκτατη επικαιρότητα απο το tsilibet.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, θα ήθελα';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ρε φύγε ρε μπρο';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-270x270.png" />
<meta name="g1:switch-skin-css" content="https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="bp-legacy post-template-default single single-post postid-35699 single-format-standard wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.5 wpb-js-composer js-comp-ver-6.4.2 vc_responsive no-js" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.tsilibet.gr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/740x426-300x173-1.png 2x,https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/08/370x213-300x173-1.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20213%27%2F%3E">
<img src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/08/370x213-300x173-1.png" width="370" height="213" alt="Tsilibet" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20213%27%2F%3E" data-srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/logo_740_b-300x173-1.png 2x,https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/logo_370_b-300x173-1.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20213%27%2F%3E">
<img id="g1-logo-inverted-img" class="lazyload" src="" data-src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/logo_370_b-300x173-1.png" width="370" height="213" alt="" />
</picture>
</a>
<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
</p>
<p class="g1-delta g1-delta-3rd site-description"></p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-29464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-29464"><a href="https://www.tsilibet.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-29465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29465"><a href="https://www.tsilibet.gr/teleutaia/">ΠΡΟΣΦΑΤΑ</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
<button class="g1-button-none g1-drop-toggle">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
<span class="g1-drop-toggle-arrow"></span>
</button>
<div class="g1-drop-content">
<p class="g1-skinmode-desc">Μεταβείτε στη σκοτεινή λειτουργία που είναι πιο ευχάριστη στα μάτια σας τη νύχτα.</p>
<p class="g1-skinmode-desc">Μεταβείτε στη λειτουργία φωτισμού που είναι πιο ευχάριστη στα μάτια σας κατά τη διάρκεια της ημέρας.</p>
</div>
</div>
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.tsilibet.gr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tsilibet.gr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.tsilibet.gr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/396_dark2.png 2x,https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/198_dark2.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
<img src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/198_dark2.png" width="198" height="45" alt="Tsilibet" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E" data-srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/396_white2.png 2x,https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/198_white2.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
<img id="g1-logo-mobile-inverted-img" class="lazyload" src="" data-src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/198_white2.png" width="198" height="45" alt="" />
</picture>
</a>
<script>
				try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}
			</script>
</p>
<p class="g1-delta g1-delta-3rd site-description"></p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-29464"><a href="https://www.tsilibet.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29465"><a href="https://www.tsilibet.gr/teleutaia/">ΠΡΟΣΦΑΤΑ</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
<button class="g1-button-none g1-drop-toggle">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
<span class="g1-drop-toggle-arrow"></span>
</button>
<div class="g1-drop-content">
<p class="g1-skinmode-desc">Μεταβείτε στη σκοτεινή λειτουργία που είναι πιο ευχάριστη στα μάτια σας τη νύχτα.</p>
<p class="g1-skinmode-desc">Μεταβείτε στη λειτουργία φωτισμού που είναι πιο ευχάριστη στα μάτια σας κατά τη διάρκεια της ημέρας.</p>
</div>
</div>
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.tsilibet.gr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tsilibet.gr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_before_content_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;margin:5px;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-5fe1b79251e2c">
<script>
			(function ($) {
			var $self = $('.adace-loader-5fe1b79251e2c');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5fe1b79251e2c = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5fe1b79251791%20adace-hide-on-portrait%20adace-hide-on-landscape%20adace-hide-on-desktop%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Ciframe%20scrolling%3D%27no%27%20frameBorder%3D%270%27%20style%3D%27padding%3A0px%3B%20margin%3A0px%3B%20border%3A0px%3Bborder-style%3Anone%3Bborder-style%3Anone%3B%27%20width%3D%27320%27%20height%3D%2760%27%20src%3D%22https%3A%2F%2Fgml-grp.com%2FI.ashx%3Fbtag%3Da_7333b_820c_%26affid%3D1951%26siteid%3D7333%26adid%3D820%26c%3D%22%20%3E%3C%2Fiframe%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
					unpack = false;					if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
					unpack = false;					if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
					unpack = false;					if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5fe1b79251e2c();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5fe1b79251e2c();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-35699" class="entry-tpl-classic post-35699 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-acag tag-1196 tag-1335 tag-1139" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175"><span itemprop="articleSection">TSILI NEWS</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Σε λέσχη επιστημόνων της Ηλιούπολης, η αστυνομία συνέλαβε συναδέλφους της που τζογκάραν</h1>
<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">ΑCAG (All Cops Are Gamblers)</h2>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/tsiliteam/" title=" Tsili Team" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/cPbFThDAcStK3KpSLG5bPe-650-80-e1601542190154-110x110.jpg" width="40" height="40" alt="Tsili Team" class="lazyload avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
<strong itemprop="name">Tsili Team</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-22T10:54:52+02:00" itemprop="datePublished">22 Δεκεμβρίου, 2020, 10:54 πμ</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="398" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 398'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-758x398.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-758x398.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-300x158.jpg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-1024x538.jpg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-768x403.jpg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-561x295.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-1122x589.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-364x191.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-728x382.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-608x319.jpg 608w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-1152x605.jpg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-91x48.jpg 91w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-183x96.jpg 183w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780-313x164.jpg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-22T110722.780.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="630" /></div>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p><strong>Οι συλλήψεις σε καφενείο / χαρτοπαικτική λέσχη </strong>είναι μάλλον η πιο κοινή είδηση της περιόδου, αλλά είπαμε να την βάλουμε αυτήν εδώ γιατί εδώ έχει και αστυνομικούς εμπλεκόμενους: </p>
<p><strong>Δύο αστυνομικοί που υπηρετούν ως πυροτεχνουργοί στα ΤΕΕΜ&nbsp;συνελήφθησαν να συμμετέχουν σε&nbsp;παράνομο&nbsp;τζόγο την ώρα που ήταν σε διατεταγμένη υπηρεσία και επιφυλακή σε καφενείο- λέσχη.</strong> Μάλιστα, λέει το ρεπορτάζ , ενώ έπαιζαν δεν τηρούσαν ούτε καν τις αποστάσεις και δεν φορούσαν μάσκα. ΣΟΚ. </p>
<p>O ιδιοκτήτης του καφενείου παράλληλα&nbsp;είχε μετατρέψει εκτός των άλλων το χώρο και το σπίτι του σε αποθήκη πυρομαχικών.</p><div class="adace-slot-wrapper adace-after-paragraph-2 adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-5fe1b7925862a">
<script>
			(function ($) {
			var $self = $('.adace-loader-5fe1b7925862a');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5fe1b7925862a = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5fe1b792585fe%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Ciframe%20scrolling%3D%27no%27%20frameBorder%3D%270%27%20style%3D%27padding%3A0px%3B%20margin%3A0px%3B%20border%3A0px%3Bborder-style%3Anone%3Bborder-style%3Anone%3B%27%20width%3D%27300%27%20height%3D%27600%27%20src%3D%22https%3A%2F%2Fgml-grp.com%2FI.ashx%3Fbtag%3Da_7333b_725c_%26affid%3D1951%26siteid%3D7333%26adid%3D725%26c%3D%22%20%3E%3C%2Fiframe%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5fe1b7925862a();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5fe1b7925862a();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
<p>Οι δύο αστυνομικοί&nbsp;συνελήφθησαν μαζί με έξι ιδιώτες που συμμετείχαν στο παράνομο παιχνίδι<strong>,&nbsp;</strong>κατά την διάρκεια εφόδου που έκανε το Σάββατο το βράδυ ομάδα της Ασφάλειας Νοτιοανατολικής Αττικής <strong>στο καφενείο στην Ηλιούπολη</strong></p>
<p>Οι αστυνομικοί είχαν σταθμεύσει το υπηρεσιακό όχημα, με το οποίο εκτελούσαν την βάρδια τους σε κοντινή απόσταση από το καφενείο. Την υπόθεση ανέλαβε η<strong>&nbsp;</strong>Υπηρεσία Εσωτερικών Υποθέσεων,&nbsp;η οποία σχημάτισε δικογραφία αυτόφωρης διαδικασίας, τόσο σε βάρος των αστυνομικών όσο και σε βάρος των ιδιωτών.</p><div class="adace-slot-wrapper adace-after-paragraph-3 adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-5fe1b79259d87">
<script>
			(function ($) {
			var $self = $('.adace-loader-5fe1b79259d87');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5fe1b79259d87 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5fe1b79259d6a%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Ciframe%20id%3D%22partners1995135%22%20name%3D%22partners1995135%22%0D%0A%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20src%3D%22https%3A%2F%2Fmediaserver.gvcaffiliates.com%2FrenderBanner.do%3FzoneId%3D1995135%26t%3Df%26v%3D1%22%0D%0A%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20frameborder%3D%220%22%20marginheight%3D%220%22%20marginwidth%3D%220%22%20scrolling%3D%22no%22%20width%3D%22300%22%20height%3D%22250%22%3E%0D%0A%0D%0A%3C%2Fiframe%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5fe1b79259d87();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5fe1b79259d87();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
<p>Σημειώνεται ότι στην κατοχή των συλληφθέντων βρέθηκαν και κατασχέθηκαν διάφορα χρηματικά ποσά, ενώ <strong>στο καφενείο και στην οικία του ιδιοκτήτη, μεταξύ άλλων, βρέθηκαν και κατασχέθηκαν:</strong></p>
<ul><li>9.047 φυσίγγια πυροβόλων όπλων, διαφόρων διαμετρημάτων και τύπων<strong>,</strong></li><li>Τρεις συσκευασίες με περίπου τρία κιλά πιθανόν πυρίτιδα,</li><li>Πιστόλι, περίστροφο και μαχαίρι,</li><li>19 γεμιστήρες πυροβόλων όπλων και πολεμικών τυφεκίων,</li><li>125 κροτίδες και τέσσερα καπνογόνα,</li><li>Δύο στρογγυλά τραπέζια κ.λπ. είδη διεξαγωγής παιγνίων και</li><li>χρηματικά ποσά.</li></ul>
<div class="snax snax-post-container">
</div>
<div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_361800536 essb_links_center essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_361800536" data-essb-postid="35699" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" data-essb-fullurl="https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" data-essb-instance="361800536"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tsilibet.gr%2Ftsilinews%2Fstin-ilioypoli-i-astynomia-synelave-a%2F&t=%CE%A3%CE%B5+%CE%BB%CE%AD%CF%83%CF%87%CE%B7+%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%B7%CE%BC%CF%8C%CE%BD%CF%89%CE%BD+%CF%84%CE%B7%CF%82+%CE%97%CE%BB%CE%B9%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7%CF%82%2C+%CE%B7+%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1+%CF%83%CF%85%CE%BD%CE%AD%CE%BB%CE%B1%CE%B2%CE%B5+%CF%83%CF%85%CE%BD%CE%B1%CE%B4%CE%AD%CE%BB%CF%86%CE%BF%CF%85%CF%82+%CF%84%CE%B7%CF%82+%CF%80%CE%BF%CF%85+%CF%84%CE%B6%CE%BF%CE%B3%CE%BA%CE%AC%CF%81%CE%B1%CE%BD" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tsilibet.gr%2Ftsilinews%2Fstin-ilioypoli-i-astynomia-synelave-a%2F&t=%CE%A3%CE%B5+%CE%BB%CE%AD%CF%83%CF%87%CE%B7+%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%B7%CE%BC%CF%8C%CE%BD%CF%89%CE%BD+%CF%84%CE%B7%CF%82+%CE%97%CE%BB%CE%B9%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7%CF%82%2C+%CE%B7+%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1+%CF%83%CF%85%CE%BD%CE%AD%CE%BB%CE%B1%CE%B2%CE%B5+%CF%83%CF%85%CE%BD%CE%B1%CE%B4%CE%AD%CE%BB%CF%86%CE%BF%CF%85%CF%82+%CF%84%CE%B7%CF%82+%CF%80%CE%BF%CF%85+%CF%84%CE%B6%CE%BF%CE%B3%CE%BA%CE%AC%CF%81%CE%B1%CE%BD&#39;,&#39;facebook&#39;,&#39;361800536&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_desktop_hidden"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.tsilibet.gr%2Ftsilinews%2Fstin-ilioypoli-i-astynomia-synelave-a%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.tsilibet.gr%2Ftsilinews%2Fstin-ilioypoli-i-astynomia-synelave-a%2F', '361800536'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Σε%20λέσχη%20επιστημόνων%20της%20Ηλιούπολης%2C%20η%20αστυνομία%20συνέλαβε%20συναδέλφους%20της%20που%20τζογκάραν&amp;url=https%3A%2F%2Fwww.tsilibet.gr%2Ftsilinews%2Fstin-ilioypoli-i-astynomia-synelave-a%2F&amp;counturl=https%3A%2F%2Fwww.tsilibet.gr%2Ftsilinews%2Fstin-ilioypoli-i-astynomia-synelave-a%2F&#39;,&#39;twitter&#39;,&#39;361800536&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;361800536&#39;,&#39;https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_desktop_hidden"> <a href="viber://forward?text=Σε%20λέσχη%20επιστημόνων%20της%20Ηλιούπολης%2C%20η%20αστυνομία%20συνέλαβε%20συναδέλφους%20της%20που%20τζογκάραν%20https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '361800536', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_desktop_hidden"> <a href="whatsapp://send?text=Σε%20λέσχη%20επιστημόνων%20της%20Ηλιούπολης%2C%20η%20αστυνομία%20συνέλαβε%20συναδέλφους%20της%20που%20τζογκάραν%20https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '361800536', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox essb_desktop_hidden"> <a href="tg://msg?text=Σε%20λέσχη%20επιστημόνων%20της%20Ηλιούπολης%2C%20η%20αστυνομία%20συνέλαβε%20συναδέλφους%20της%20που%20τζογκάραν%20https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '361800536', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></p><div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace-loader adace-loader-5fe1b7925b164">
<script>
			(function ($) {
			var $self = $('.adace-loader-5fe1b7925b164');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5fe1b7925b164 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5fe1b7925b14b%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Ciframe%20id%3D%22partners1995138%22%20name%3D%22partners1995138%22%0D%0A%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20src%3D%22https%3A%2F%2Fmediaserver.gvcaffiliates.com%2FrenderBanner.do%3FzoneId%3D1995138%26t%3Df%26v%3D1%22%0D%0A%0D%0A%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20frameborder%3D%220%22%20marginheight%3D%220%22%20marginwidth%3D%220%22%20scrolling%3D%22no%22%20width%3D%22300%22%20height%3D%22600%22%3E%0D%0A%0D%0A%3C%2Fiframe%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5fe1b7925b164();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5fe1b7925b164();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
</div>
</div>
</div>
</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.tsilibet.gr/tag/acag/" class="entry-tag entry-tag-1336">ACAG</a><a href="https://www.tsilibet.gr/tag/%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/" class="entry-tag entry-tag-1196">ΑΣΤΥΝΟΜΙΑ</a><a href="https://www.tsilibet.gr/tag/%ce%ba%ce%b1%cf%86%ce%b5%ce%bd%ce%b5%ce%b9%ce%bf/" class="entry-tag entry-tag-1335">ΚΑΦΕΝΕΙΟ</a><a href="https://www.tsilibet.gr/tag/%cf%84%ce%b6%ce%bf%ce%b3%ce%bf%cf%83/" class="entry-tag entry-tag-1139">ΤΖΟΓΟΣ</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-re-fyge-re-koyva-apo-do/" rel="prev"><strong class="g1-meta">Προηγούμενο</strong> <span class="g1-delta g1-delta-1st">Τσιλεκπαίδευση: Ρε φύγε ρε κουβά από δω ρε bro με το Edit my Bet της Bwin</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Δες και αυτά</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-31802 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-1196 tag-1194 tag-1195">
<div class="entry-featured-media "><a title="Χάστες στη Θεσσαλονίκη δημιουργούν κρυφό σχολειό αλλά η αστυνομία πηγαίνει κόντρα στη γνώση και τους συλλαμβάνει" class="g1-frame" href="https://www.tsilibet.gr/tsilinews/chastes-sti-thessaloniki-dimioyrgoyn-k/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/xartia-1-1024x740-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/xartia-1-1024x740-1-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/xartia-1-1024x740-1-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/xartia-1-1024x740-1-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/xartia-1-1024x740-1-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/xartia-1-1024x740-1-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/xartia-1-1024x740-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175">TSILI NEWS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/tsilinews/chastes-sti-thessaloniki-dimioyrgoyn-k/" rel="bookmark">Χάστες στη Θεσσαλονίκη δημιουργούν κρυφό σχολειό αλλά η αστυνομία πηγαίνει κόντρα στη γνώση και τους συλλαμβάνει</a></h3>
<p class="entry-subtitle g1-epsilon g1-epsilon-3rd">Δύσκολοι καιροί για μάθηση</p> </header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/tsiliteam/" title=" Tsili Team" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/cPbFThDAcStK3KpSLG5bPe-650-80-e1601542190154-110x110.jpg" width="30" height="30" alt="Tsili Team" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>Tsili Team</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-24T18:25:26+02:00">24 Νοεμβρίου, 2020, 6:25 μμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-31214 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-fake- tag-1139 tag-1168">
<div class="entry-featured-media "><a title="Αλεπουδιάρα παρίστανε πως έχει καρκίνο και έπαιξε τις δωρεές στον τζόγο" class="g1-frame" href="https://www.tsilibet.gr/tsilinews/paristane-pos-echei-karkino-kai-efage-t/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-300x169.jpg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-1024x576.jpg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-768x432.jpg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-1536x864.jpg 1536w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-1122x631.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-608x342.jpg 608w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-758x426.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-1152x648.jpg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-85x48.jpg 85w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-171x96.jpg 171w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki-313x176.jpg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/11/tzogadorisa-kedriki.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175">TSILI NEWS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/tsilinews/paristane-pos-echei-karkino-kai-efage-t/" rel="bookmark">Αλεπουδιάρα παρίστανε πως έχει καρκίνο και έπαιξε τις δωρεές στον τζόγο</a></h3>
<p class="entry-subtitle g1-epsilon g1-epsilon-3rd">Μία Βρετανίδα φερόμενη ως χάστρια και απατεώνισσα</p> </header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/tsiliteam/" title=" Tsili Team" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/cPbFThDAcStK3KpSLG5bPe-650-80-e1601542190154-110x110.jpg" width="30" height="30" alt="Tsili Team" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>Tsili Team</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-20T13:14:52+02:00">20 Νοεμβρίου, 2020, 1:14 μμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-30338 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-top-posts tag-1100 tag-1137 tag-1138 tag-1139">
<div class="entry-featured-media "><a title="Κιλκισιώτισσα έγινε λεσβία επειδή ο σύζυγος ήταν όλη μερα στα καζίνα και τα πρακτορεία" class="g1-frame" href="https://www.tsilibet.gr/tsilinews/eparchiaka-nea-kilkisiotissa-egine-les/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-300x169.jpg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-1024x576.jpg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-768x432.jpg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-1536x864.jpg 1536w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-1122x631.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-608x342.jpg 608w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-758x426.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-1152x648.jpg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-85x48.jpg 85w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-171x96.jpg 171w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1-313x176.jpg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/11/kilkis-1.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175">TSILI NEWS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/tsilinews/eparchiaka-nea-kilkisiotissa-egine-les/" rel="bookmark">Κιλκισιώτισσα έγινε λεσβία επειδή ο σύζυγος ήταν όλη μερα στα καζίνα και τα πρακτορεία</a></h3>
<p class="entry-subtitle g1-epsilon g1-epsilon-3rd">Ή τουλάχιστον αυτό ισχυρίζεται το υπέροχο ρεπορτάζ που εντοπίσαμε</p> </header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/tsiliteam/" title=" Tsili Team" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/cPbFThDAcStK3KpSLG5bPe-650-80-e1601542190154-110x110.jpg" width="30" height="30" alt="Tsili Team" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>Tsili Team</strong>
</a>
</span>
<time class="entry-date" datetime="2020-11-16T09:25:56+02:00">16 Νοεμβρίου, 2020, 9:25 πμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-35690 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-925">
<div class="entry-featured-media "><a title="Χάστης ποντάρει 1 καφέ και 1 κρουασάν στα σκορ ΑΕΚ, Γουλβς και πάει σερπαντίνα τα νεύρα μας" class="g1-frame" href="https://www.tsilibet.gr/tsilinews/choyvarntas-chastis-pontarei-ena-kafe-k/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/132395163_2748056005406012_925798714166934088_n-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/132395163_2748056005406012_925798714166934088_n-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/132395163_2748056005406012_925798714166934088_n-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/132395163_2748056005406012_925798714166934088_n-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/132395163_2748056005406012_925798714166934088_n-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/132395163_2748056005406012_925798714166934088_n-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/132395163_2748056005406012_925798714166934088_n-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/132395163_2748056005406012_925798714166934088_n-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175">TSILI NEWS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/tsilinews/choyvarntas-chastis-pontarei-ena-kafe-k/" rel="bookmark">Χάστης ποντάρει 1 καφέ και 1 κρουασάν στα σκορ ΑΕΚ, Γουλβς και πάει σερπαντίνα τα νεύρα μας</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/tsiliteam/" title=" Tsili Team" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/cPbFThDAcStK3KpSLG5bPe-650-80-e1601542190154-110x110.jpg" width="30" height="30" alt="Tsili Team" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>Tsili Team</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-22T00:00:43+02:00">22 Δεκεμβρίου, 2020, 12:00 πμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-35651 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-584 tag-1334">
<div class="entry-featured-media "><a title="VIDEO: Το δευτερο γκολ της AEK θα μας κανει να τζογάρουμε σε φλιπεράκια, τουλάχιστον δεν θα πάθουμε καρδιακό" class="g1-frame" href="https://www.tsilibet.gr/tsilinews/to-deytero-gkol-tis-monachokoris-tha-mas/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/3052536-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/3052536-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/3052536-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/3052536-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/3052536-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/3052536-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/3052536-1122x631.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/3052536-758x426.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/12/3052536-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175">TSILI NEWS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/tsilinews/to-deytero-gkol-tis-monachokoris-tha-mas/" rel="bookmark">VIDEO: Το δευτερο γκολ της AEK θα μας κανει να τζογάρουμε σε φλιπεράκια, τουλάχιστον δεν θα πάθουμε καρδιακό</a></h3>
<p class="entry-subtitle g1-epsilon g1-epsilon-3rd">Πάθαμε τιλτ</p> </header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/tsiliteam/" title=" Tsili Team" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/cPbFThDAcStK3KpSLG5bPe-650-80-e1601542190154-110x110.jpg" width="30" height="30" alt="Tsili Team" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>Tsili Team</strong>
</a>
</span>
<time class="entry-date" datetime="2020-12-21T21:35:59+02:00">21 Δεκεμβρίου, 2020, 9:35 μμ</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" />
<meta itemprop="dateModified" content="2020-12-22T11:08:26" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Tsilibet" />
<meta itemprop="url" content="https://www.tsilibet.gr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/08/370x213-300x173-1.png" />
</span>
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-re-fyge-re-koyva-apo-do/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-35582 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-bwin tag-edit-my-bet tag-tsilekpaideusi-2">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 150 150'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-150x150.jpg 150w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-192x192.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-384x384.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-110x110.jpg 110w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-220x220.jpg 220w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-440x440.jpg 440w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-311x311.jpg 311w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Τσιλεκπαίδευση: Ρε φύγε ρε κουβά από δω ρε bro με το Edit my Bet της Bwin</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="adace_ads_widget-600060016" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-830 ">
<div class="adace-disclaimer">
</div>
<div class="adace-slot"> <div class="adace_ad_5fe1b7927071d">
<a href="https://www.tsilibet.gr/category/tsili-scouting/"><img src="https://www.tsilibet.gr/wp-content/uploads/2020/10/scouting_300x250.gif" style="width:100%" /></a>
</div>
</div>
</div>
</aside><aside id="adace_ads_widget-600060027" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-29727 ">
<div class="adace-disclaimer">
</div>
<div class="adace-slot"> <div class="adace_ad_5fe1b79270a33">
<a href="https://www.tsilibet.gr/category/euroleague/"><img src="https://www.tsilibet.gr/wp-content/uploads/2020/11/ELnews_300x250.gif" style="width:100%" /></a>
</div>
</div>
</div>
</aside><aside id="adace_ads_widget-600060031" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-34094 ">
<div class="adace-disclaimer">
</div>
<div class="adace-slot"> <div class="adace_ad_5fe1b79270c55">
<a href="https://www.tsilibet.gr/tag/xmas-zone/"><img src="https://www.tsilibet.gr/wp-content/uploads/2020/12/xmas_offer.gif" style="width:100%" /></a>
</div>
</div>
</div>
</aside><aside id="bimber_widget_posts-600060025" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Στοιχηματικα Νεα</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-grid g1-collection-columns-1">
<div class="g1-collection-header">
</div>
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-34376 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets tag-stoiximan tag-700 tag-1191">
<div class="entry-featured-media "><a title="Απόδοσεις έβγαλε ήδη η Stoiximan για τους αγώνες των 16 καλύτερων κουβάδων της Ευρώπης" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/apodoseis-evgale-idi-i-stoiximan-gia-toys-agon/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/apodoseis-evgale-idi-i-stoiximan-gia-toys-agon/" rel="bookmark">Απόδοσεις έβγαλε ήδη η Stoiximan για τους αγώνες των 16 καλύτερων κουβάδων της Ευρώπης</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-33537 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-casino tag-casino-offer tag-current-bets tag-stoiximan">
<div class="entry-featured-media "><a title="Άσπρη μέρα θα μας κάνει να δούμε το Καλεντάρι της Stoiximan με τις καθημερινές προσφορές*" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/aspri-mera-tha-mas-kanei-na-doyme-to-kalentari-tis-stoiximan-me-tis-kathimerines-prosfores/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/aspri-mera-tha-mas-kanei-na-doyme-to-kalentari-tis-stoiximan-me-tis-kathimerines-prosfores/" rel="bookmark">Άσπρη μέρα θα μας κάνει να δούμε το Καλεντάρι της Stoiximan με τις καθημερινές προσφορές*</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-29277 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-bwin tag-current-bets">
<div class="entry-featured-media "><a title="Το πρώτο Όσκαρ στοιχηματικής διαφήμισης κατέλαβε η Bwin" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/bwin-diafimisi/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/bwin-diafimisi/" rel="bookmark">Το πρώτο Όσκαρ στοιχηματικής διαφήμισης κατέλαβε η Bwin</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-27877 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-bet-request tag-current-bets tag-novibet">
<div class="entry-featured-media "><a title="Το Bet Request ήρθε στη Novi για να ζητήσεις προς στοιχηματισμό ακόμη και τα θέατρα που θα κάνει ο Νειμάρ" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/to-bet-request-irthe-sti-novi-gia-na-zitiseis-pros-sto/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-11T140142.501-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-11T140142.501-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-11T140142.501-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-11T140142.501-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-11T140142.501-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-11T140142.501-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-11T140142.501-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-11T140142.501-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/to-bet-request-irthe-sti-novi-gia-na-zitiseis-pros-sto/" rel="bookmark">Το Bet Request ήρθε στη Novi για να ζητήσεις προς στοιχηματισμό ακόμη και τα θέατρα που θα κάνει ο Νειμάρ</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-32946 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-casino tag-casino-offer tag-current-bets tag-pamestoixima-gr tag-xmas-zone">
<div class="entry-featured-media "><a title="Xmas Offer Zone στο Καζινο του pamestoixima σημαίνει ΧΥΝ καθημερινές προσφορές για κάθε χάστη" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/xmas-offer-zone-sto-kazino-toy-pamestoixima-simainei-chyn-kathi/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/XMAS-Offer-Zone1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/XMAS-Offer-Zone1-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/XMAS-Offer-Zone1-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/XMAS-Offer-Zone1-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/XMAS-Offer-Zone1-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/XMAS-Offer-Zone1-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/XMAS-Offer-Zone1-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/XMAS-Offer-Zone1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/xmas-offer-zone-sto-kazino-toy-pamestoixima-simainei-chyn-kathi/" rel="bookmark">Xmas Offer Zone στο Καζινο του pamestoixima σημαίνει ΧΥΝ καθημερινές προσφορές για κάθε χάστη</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="bimber_widget_posts-600060106" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Τσιλεκπαιδευση</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-grid g1-collection-columns-1">
<div class="g1-collection-header">
</div>
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-35582 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-bwin tag-edit-my-bet tag-tsilekpaideusi-2">
<div class="entry-featured-media "><a title="Τσιλεκπαίδευση: Ρε φύγε ρε κουβά από δω ρε bro με το Edit my Bet της Bwin" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-re-fyge-re-koyva-apo-do/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-21T174700.897-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-re-fyge-re-koyva-apo-do/" rel="bookmark">Τσιλεκπαίδευση: Ρε φύγε ρε κουβά από δω ρε bro με το Edit my Bet της Bwin</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-34743 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-novibet tag-tsilekpaideusi-2 tag-var tag-var-insurance">
<div class="entry-featured-media "><a title="Τσιλεκπαίδευση: Τι είναι το Var Insurance της Novi και πως να φυλαχθείτε από την αρρώστια του Var" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-ti-einai-to-var-insurance-tis-novi-kai/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-16T160515.913-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-16T160515.913-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-16T160515.913-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-16T160515.913-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-16T160515.913-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-16T160515.913-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-16T160515.913-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-16T160515.913-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-ti-einai-to-var-insurance-tis-novi-kai/" rel="bookmark">Τσιλεκπαίδευση: Τι είναι το Var Insurance της Novi και πως να φυλαχθείτε από την αρρώστια του Var</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-33154 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-bwin tag-tsilekpaideusi-2">
<div class="entry-featured-media "><a title="Τσιλεκπαίδευση: H Βwin φέρνει το κουπόνι στα banner σου" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-h-vwin-fernei-to-koyponi-s/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/129516159_689722981916633_2081939118090083183_n-2-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/129516159_689722981916633_2081939118090083183_n-2-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/129516159_689722981916633_2081939118090083183_n-2-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/129516159_689722981916633_2081939118090083183_n-2-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/129516159_689722981916633_2081939118090083183_n-2-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/129516159_689722981916633_2081939118090083183_n-2-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/129516159_689722981916633_2081939118090083183_n-2-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/129516159_689722981916633_2081939118090083183_n-2-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-h-vwin-fernei-to-koyponi-s/" rel="bookmark">Τσιλεκπαίδευση: H Βwin φέρνει το κουπόνι στα banner σου</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-29303 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-stoiximan tag-tsilekpaideusi-2 tag-1075">
<div class="entry-featured-media "><a title="Πήγαινε γρήγορα ταμείο με το &#8221;Δυο και&#8230;ταμείο&#8221;* της Stoiximan" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/pigaine-grigora-tameio-me-to-dyo-kai-t/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/ELG0qWdWkAAeSmw-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/ELG0qWdWkAAeSmw-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/ELG0qWdWkAAeSmw-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/ELG0qWdWkAAeSmw-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/ELG0qWdWkAAeSmw-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/ELG0qWdWkAAeSmw-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/ELG0qWdWkAAeSmw-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/11/ELG0qWdWkAAeSmw-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/pigaine-grigora-tameio-me-to-dyo-kai-t/" rel="bookmark">Πήγαινε γρήγορα ταμείο με το &#8221;Δυο και&#8230;ταμείο&#8221;* της Stoiximan</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-31326 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-build-a-bet tag-bwin tag-tsilekpaideusi-2">
<div class="entry-featured-media "><a title="Τσιλεκπαίδευση: Τι είναι το Build a Bet και πως να γίνεις καλύτερος χτίστης από τον Καλάθη" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-ti-einai-to-build-a-bet-kai-pos-n/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/BeFunky-collage-2020-11-21T134747.463-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/BeFunky-collage-2020-11-21T134747.463-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/BeFunky-collage-2020-11-21T134747.463-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/BeFunky-collage-2020-11-21T134747.463-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/BeFunky-collage-2020-11-21T134747.463-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/BeFunky-collage-2020-11-21T134747.463-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/BeFunky-collage-2020-11-21T134747.463-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/11/BeFunky-collage-2020-11-21T134747.463-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-ti-einai-to-build-a-bet-kai-pos-n/" rel="bookmark">Τσιλεκπαίδευση: Τι είναι το Build a Bet και πως να γίνεις καλύτερος χτίστης από τον Καλάθη</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-30857 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-cash-out tag-novibet tag-tsilekpaideusi-2">
<div class="entry-featured-media "><a title="Τσιλεκπαίδευση: Τι είναι το Cash Out και πως να κατουράς καθιστός" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-ti-einai-to-cash-out-kai-pos-n/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/acash-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/acash-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/acash-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/acash-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/acash-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/acash-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/acash-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/11/acash-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/tsilekpaideysi-ti-einai-to-cash-out-kai-pos-n/" rel="bookmark">Τσιλεκπαίδευση: Τι είναι το Cash Out και πως να κατουράς καθιστός</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="bimber_widget_posts-600060107" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Ιστοριες Ποδοσφαιρου by BWIN</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-grid g1-collection-columns-1">
<div class="g1-collection-header">
</div>
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-34779 post type-post status-publish format-standard has-post-thumbnail category-afieromata tag-istories_podosfairou-2 tag-ikerma tag-700 tag-1300 tag-1302">
<div class="entry-featured-media "><a title="ΥΓΙΗΣ ΤΖΟΓΟΣ: Ένα αφιέρωμα στα μεγάλα ματς που παίχτηκαν (κυριολεκτικά) στο κέρμα" class="g1-frame" href="https://www.tsilibet.gr/afieromata/ygiis-tzogos-ta-megala-mats-poy-paichti/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/kerma_1200x630-364x205.png" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/kerma_1200x630-364x205.png 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/kerma_1200x630-192x108.png 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/kerma_1200x630-384x216.png 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/kerma_1200x630-728x409.png 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/kerma_1200x630-561x316.png 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/kerma_1200x630-1122x630.png 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/kerma_1200x630-758x426.png 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/afieromata/ygiis-tzogos-ta-megala-mats-poy-paichti/" rel="bookmark">ΥΓΙΗΣ ΤΖΟΓΟΣ: Ένα αφιέρωμα στα μεγάλα ματς που παίχτηκαν (κυριολεκτικά) στο κέρμα</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-33020 post type-post status-publish format-standard has-post-thumbnail category-afieromata tag-istories_podosfairou-2 tag-1247 tag-1164 tag-1246">
<div class="entry-featured-media "><a title="TSILI ΑΦΙΕΡΩΜΑ: Οι πιο λασπωμένοι, σκαμμένοι, σκατένιοι αγωνιστικοί χώροι που έχει παιχτεί ποτέ μπάλα (PHOTOS)" class="g1-frame" href="https://www.tsilibet.gr/afieromata/tsili-afieroma-oi-pio-laspomenoi-skammeno/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/agonistikoi_1200x630_720-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/agonistikoi_1200x630_720-1-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/12/agonistikoi_1200x630_720-1-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/agonistikoi_1200x630_720-1-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/agonistikoi_1200x630_720-1-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/12/agonistikoi_1200x630_720-1-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/12/agonistikoi_1200x630_720-1-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/12/agonistikoi_1200x630_720-1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/afieromata/tsili-afieroma-oi-pio-laspomenoi-skammeno/" rel="bookmark">TSILI ΑΦΙΕΡΩΜΑ: Οι πιο λασπωμένοι, σκαμμένοι, σκατένιοι αγωνιστικοί χώροι που έχει παιχτεί ποτέ μπάλα (PHOTOS)</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-31879 post type-post status-publish format-standard has-post-thumbnail category-afieromata tag-istories_podosfairou-2 tag-rave tag-1210 tag-1207 tag-1208">
<div class="entry-featured-media "><a title="TSILI ΑΦΙΕΡΩΜΑ: 10 εμφανίσεις τερματοφυλάκων που άνετα θα φoράγαμε σε Trance party" class="g1-frame" href="https://www.tsilibet.gr/afieromata/tsili-afieroma-10-emfaniseis-termatofylako/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/2020-11-29_TranceGoalkeepers_1200x630-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/2020-11-29_TranceGoalkeepers_1200x630-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/2020-11-29_TranceGoalkeepers_1200x630-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/2020-11-29_TranceGoalkeepers_1200x630-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/2020-11-29_TranceGoalkeepers_1200x630-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/2020-11-29_TranceGoalkeepers_1200x630-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/2020-11-29_TranceGoalkeepers_1200x630-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/11/2020-11-29_TranceGoalkeepers_1200x630-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/afieromata/tsili-afieroma-10-emfaniseis-termatofylako/" rel="bookmark">TSILI ΑΦΙΕΡΩΜΑ: 10 εμφανίσεις τερματοφυλάκων που άνετα θα φoράγαμε σε Trance party</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-30913 post type-post status-publish format-standard has-post-thumbnail category-afieromata tag-istories_podosfairou-2 tag-1160 tag-1019">
<div class="entry-featured-media "><a title="TSILI ΑΦΙΕΡΩΜΑ: Γιατί οι ποδοσφαιριστές των 80s έμοιαζαν σαν να έχουν γεννηθεί 50 ετών; (PHOTOS)" class="g1-frame" href="https://www.tsilibet.gr/afieromata/tsili-afieroma-giati-oi-podosfairistes-to/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-300x170.jpg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-1024x580.jpg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-768x435.jpg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-1536x870.jpg 1536w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-561x318.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-1122x636.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-758x426.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-1152x648.jpg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-85x48.jpg 85w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-169x96.jpg 169w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi-313x177.jpg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/11/geroi.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/afieromata/tsili-afieroma-giati-oi-podosfairistes-to/" rel="bookmark">TSILI ΑΦΙΕΡΩΜΑ: Γιατί οι ποδοσφαιριστές των 80s έμοιαζαν σαν να έχουν γεννηθεί 50 ετών; (PHOTOS)</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-30663 post type-post status-publish format-standard has-post-thumbnail category-afieromata tag-istories_podosfairou-2 tag-1164 tag-1165 tag-1163 tag-1162">
<div class="entry-featured-media "><a title="TSILI ΑΦΙΕΡΩΜΑ: Η χαμένη, υψηλή τέχνη της Χαίτης στον ποδοσφαιριστή (PHOTOS)" class="g1-frame" href="https://www.tsilibet.gr/afieromata/tsili-afieroma-i-chameni-ypsili-techni-tis-chai/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-300x169.jpg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-1024x576.jpg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-768x432.jpg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-1536x864.jpg 1536w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-1122x631.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-608x342.jpg 608w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-758x426.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-1152x648.jpg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-85x48.jpg 85w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-171x96.jpg 171w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες-313x176.jpg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/11/χαίτες.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/afieromata/tsili-afieroma-i-chameni-ypsili-techni-tis-chai/" rel="bookmark">TSILI ΑΦΙΕΡΩΜΑ: Η χαμένη, υψηλή τέχνη της Χαίτης στον ποδοσφαιριστή (PHOTOS)</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-29609 post type-post status-publish format-standard has-post-thumbnail category-afieromata tag-istories_podosfairou-2 tag-top-posts tag-1090 tag-239">
<div class="entry-featured-media "><a title="TSILI ΑΦΙΕΡΩΜΑ: Oι 10+1 αντικειμενικά πιο αισχρές φανέλες στην ιστορία του ποδοσφαίρου" class="g1-frame" href="https://www.tsilibet.gr/afieromata/tsili-afieroma-oi-101-antikeimenika-pio-aischr/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-300x169.jpg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-1024x576.jpg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-768x432.jpg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-1536x864.jpg 1536w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-1122x631.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-608x342.jpg 608w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-758x426.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-1152x648.jpg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-85x48.jpg 85w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-171x96.jpg 171w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες-313x176.jpg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/11/φανελες.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/afieromata/tsili-afieroma-oi-101-antikeimenika-pio-aischr/" rel="bookmark">TSILI ΑΦΙΕΡΩΜΑ: Oι 10+1 αντικειμενικά πιο αισχρές φανέλες στην ιστορία του ποδοσφαίρου</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
<div class="g1-row-inner">
<div class="g1-column">
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/tsilibet/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/tsilibet" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://instagram.com/tsilibet?igshid=iwpmscojbaxk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-newsletter-as-row g1-newsletter-as-row-before_footer g1-before_footer g1-dark">
<div class="g1-row-background"></div>
<div class="g1-row-inner">
<div class="g1-column">
<aside id="bimber-mc4wp-form-counter-1" class="g1-newsletter g1-newsletter-horizontal g1-newsletter-block ">
<header>
<h2 class="g1-delta g1-delta-2nd"><span>Newsletter</span></h2> </header>
<div class="g1-newsletter-avatar">
</div>
<p class="g1-mega g1-mega-1st">Κάνε εγγραφή στο Newsletter</p>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5360" method="post" data-id="5360" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<label>Διεύθυνση Email:
<input type="email" name="EMAIL" placeholder="Το Email σου" required />
</label>
</p>
<p>
<input type="submit" value="Κανε Εγγραφη" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1608628114" /><input type="hidden" name="_mc4wp_form_id" value="5360" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">ΜΗΝ ΑΝΗΣΥΧΕΙΣ ΔΕΝ ΣΠΑΜΑΡΟΥΜΕ, ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ!</p></form></aside>
</div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-600060017" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Στοιχηματικά Νέα</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-34376 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets tag-stoiximan tag-700 tag-1191">
<div class="entry-featured-media "><a title="Απόδοσεις έβγαλε ήδη η Stoiximan για τους αγώνες των 16 καλύτερων κουβάδων της Ευρώπης" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/apodoseis-evgale-idi-i-stoiximan-gia-toys-agon/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/12/BeFunky-collage-2020-12-14T142612.933-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/apodoseis-evgale-idi-i-stoiximan-gia-toys-agon/" rel="bookmark">Απόδοσεις έβγαλε ήδη η Stoiximan για τους αγώνες των 16 καλύτερων κουβάδων της Ευρώπης</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-33537 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-casino tag-casino-offer tag-current-bets tag-stoiximan">
<div class="entry-featured-media "><a title="Άσπρη μέρα θα μας κάνει να δούμε το Καλεντάρι της Stoiximan με τις καθημερινές προσφορές*" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/aspri-mera-tha-mas-kanei-na-doyme-to-kalentari-tis-stoiximan-me-tis-kathimerines-prosfores/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/12/unnamed-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/aspri-mera-tha-mas-kanei-na-doyme-to-kalentari-tis-stoiximan-me-tis-kathimerines-prosfores/" rel="bookmark">Άσπρη μέρα θα μας κάνει να δούμε το Καλεντάρι της Stoiximan με τις καθημερινές προσφορές*</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-29277 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-bwin tag-current-bets">
<div class="entry-featured-media "><a title="Το πρώτο Όσκαρ στοιχηματικής διαφήμισης κατέλαβε η Bwin" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/bwin-diafimisi/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/12/Untitled-1-1-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/bwin-diafimisi/" rel="bookmark">Το πρώτο Όσκαρ στοιχηματικής διαφήμισης κατέλαβε η Bwin</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-600060020" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Στοιχηματικές</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-24229 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes">
<div class="entry-featured-media "><a title="Stoiximan" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/stoiximan/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/0-90x67.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/0-90x67.png 90w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-192x144.png 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-384x288.png 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-180x135.png 180w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-561x421.png 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/stoiximan/" rel="bookmark">Stoiximan</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-29113 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes tag-bwin">
<div class="entry-featured-media "><a title="Bwin" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/bwin/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/11/1615x942_logo-90x67.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/11/1615x942_logo-90x67.png 90w, https://www.tsilibet.gr/wp-content/uploads/2020/11/1615x942_logo-192x144.png 192w, https://www.tsilibet.gr/wp-content/uploads/2020/11/1615x942_logo-384x288.png 384w, https://www.tsilibet.gr/wp-content/uploads/2020/11/1615x942_logo-180x135.png 180w, https://www.tsilibet.gr/wp-content/uploads/2020/11/1615x942_logo-561x421.png 561w, https://www.tsilibet.gr/wp-content/uploads/2020/11/1615x942_logo-1122x841.png 1122w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/bwin/" rel="bookmark">Bwin</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-23415 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes">
<div class="entry-featured-media "><a title="Pamestoixima.gr" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/pamestoixima/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/pamestoixima/" rel="bookmark">Pamestoixima.gr</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-23347 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes">
<div class="entry-featured-media "><a title="Novibet" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/novibet/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/09/novibet-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/09/novibet-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/09/novibet-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/09/novibet-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/09/novibet-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/09/novibet-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/novibet/" rel="bookmark">Novibet</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="nav_menu-12" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TSILIBET</span></h2></header><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-21457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21457"><a href="https://www.tsilibet.gr/epikoinonia/">Επικοινωνία</a></li>
<li id="menu-item-15985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15985"><a href="https://www.tsilibet.gr/oroi-xrhshs/">Όροι χρήσης</a></li>
<li id="menu-item-19218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19218"><a href="https://www.tsilibet.gr/privacy-policy/">Πολιτική Προστασίας Απορρήτου</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://www.tsilibet.gr/politikh-xrhshs-cookies/">Πολιτική Χρήσης Cookies</a></li>
</ul></div></aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2020 by Tsili Media.</p>
<a class="g1-footer-stamp" href="https://www.kethea.gr/">
<img class="g1-footer-stamp-icon" width="80" height="20" src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/09/kethea.png" loading="lazy" alt="" /> <span class="g1-footer-stamp-label">Αρμόδιος ρυθμιστής ΕΕΕΠ. Η συμμετοχή σε τυχερά παίγνια επιτρέπεται μόνο σε άτομα άνω των 21 ετών. Η συχνή συμμετοχή ενέχει κινδύνους εθισμού και απώλειας περιουσίας. Γραμμή στήριξης: 1114</span>
</a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop"></div>
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29464"><a href="https://www.tsilibet.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29465"><a href="https://www.tsilibet.gr/teleutaia/">ΠΡΟΣΦΑΤΑ</a></li>
</ul></nav> 

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li id="menu-item-6667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6667"><a href="https://www.tsilibet.gr/category/dailytips/">DAILY TIPS</a></li>
<li id="menu-item-6673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6673"><a href="https://www.tsilibet.gr/category/stoiximatikanea/">ΣΤΟΙΧΗΜΑΤΙΚΑ ΝΕΑ</a></li>
<li id="menu-item-23917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23917"><a href="https://www.tsilibet.gr/live-score/">LIVE SCORE</a></li>
<li id="menu-item-32702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32702"><a href="https://www.tsilibet.gr/vathmologies/">ΒΑΘΜΟΛΟΓΙΕΣ</a></li>
<li id="menu-item-23410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23410"><a href="https://www.tsilibet.gr/stoiximatikes/">ΣΤΟΙΧΗΜΑΤΙΚΕΣ</a></li>
<li id="menu-item-6665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6665"><a href="https://www.tsilibet.gr/category/bet-blog/">BET BLOG</a></li>
<li id="menu-item-6674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6674"><a href="https://www.tsilibet.gr/category/tsilinews/">TSILI NEWS</a></li>
<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.tsilibet.gr/category/afieromata/">ΑΦΙΕΡΩΜΑΤΑ</a></li>
<li id="menu-item-22268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22268"><a href="https://www.tsilibet.gr/category/sigouraki/">ΣΙΓΟΥΡΑΚΙ</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29601"><a href="https://www.tsilibet.gr/category/tsili-scouting/">TSILI SCOUTING</a></li>
<li id="menu-item-26332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26332"><a href="https://www.tsilibet.gr/category/tsili-quiz/">TSILI QUIZ</a></li>
<li id="menu-item-22551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22551"><a href="https://www.tsilibet.gr/category/apo-ton-kouva-tis-istorias/">ΑΠΟ ΤΟΝ ΚΟΥΒΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li id="menu-item-24864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24864"><a href="https://www.tsilibet.gr/uncategorized/stoiximan-blog/">STOIXIMAN BLOG</a></li>
<li id="menu-item-26514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26514"><a href="https://www.tsilibet.gr/category/champions-league/">CHAMPIONS LEAGUE</a></li>
<li id="menu-item-29594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29594"><a href="https://www.tsilibet.gr/category/euroleague/">EUROLEAGUE</a></li>
</ul></nav> 
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://www.tsilibet.gr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/tsilibet/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/tsilibet" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://instagram.com/tsilibet?igshid=iwpmscojbaxk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
</ul>
</div>
<div class="g1-canvas-background" data-bg="https://www.tsilibet.gr/wp-content/uploads/2020/11/menu_background_400x800.jpg">
</div>
</div>
</div>
<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>

<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
<div class="snax-login-tab snax-tab-active">
<h2 class="g1-alpha">Σύνδεση</h2>
<h4 class="snax-form-legend snax-form-legend-sign-in">Συνδεθείτε</h4>
<div class="snax-login-form">
<form name="loginform-in-popup" id="loginform-in-popup" action="https://www.tsilibet.gr/wp-login.php" method="post">
<div class="snax-validation-error snax-login-error-message"></div>
<p class="login-username">
<label for="user_login">Ψευδώνυμο ή ηλεκ. διεύθυνση</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Συνθηματικό</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div id="snax-login-recaptcha"></div>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Να με θυμάσαι</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Σύνδεση" />
<input type="hidden" name="redirect_to" value="https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" />
</p>
</form> </div>
<a class="snax-link-forgot-pass" href="https://www.tsilibet.gr/?threads_login_popup=forgot_password">Ξεχάσατε τον κωδικό?
</a>
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">
<h2 class="g1-alpha g1-alpha-2nd">Ξεχάσατε τον κωδικό?
</h2>
<p>
Εισαγάγετε τα δεδομένα του λογαριασμού σας και θα σας στείλουμε έναν σύνδεσμο για να επαναφέρετε τον κωδικό πρόσβασής σας.	</p>
<div class="snax-forgot-pass-form">
<form name="lostpasswordform" id="lostpasswordform" action="https://www.tsilibet.gr/wp-login.php?action=lostpassword" method="post">
<div class="snax-validation-error snax-forgot-pass-error-message"></div>
<div class="snax-validation-error snax-forgot-pass-success-message"></div>
<p class="forgot-username">
<label for="user_login">Ψευδώνυμο ή ηλεκ. διεύθυνση</label>
<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Ψευδώνυμο ή ηλεκ. διεύθυνση" />
</p>
<input type="hidden" name="redirect_to" value="https://www.tsilibet.gr/tsilinews/stin-ilioypoli-i-astynomia-synelave-a/" />
<p class="forgot-submit">
<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Επαναφέρετε τον κωδικό πρόσβασης
" />
</p>
<a href="#" class="snax-back-to-login-tab">Επιστροφή στην σελίδα εισόδου</a>
</form>
</div>
</div>
<div class="snax-reset-tab snax-tab-inactive">
<div class="snax-reset-pass-form">
<h2>Ο σύνδεσμος επαναφοράς κωδικού πρόσβασης φαίνεται ότι δεν είναι έγκυρος ή έχει λήξει.</h2>
</div>
</div>
<div class="snax-gdpr-tab snax-tab-inactive">
<h2 class="g1-alpha">Σύνδεση</h2>
<h3 class="g1-delta">Πολιτική απορρήτου</h3>
<p> To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>
<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Αποδοχή</a>
</div>
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Κλείσιμο</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Προσθήκη στη συλλογή</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Προσθήκη νέου ή αναζήτηση <input name="snax-collection-search" type="search" placeholder="Προσθήκη νέου&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Αποθήκευση" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">Χωρίς Συλλογές</h3>
<p>Εδώ θα βρείτε όλες τις συλλογές που έχετε δημιουργήσει στο παρελθόν.</p>
</div>
</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<script type="text/javascript">
var sbiajaxurl = "https://www.tsilibet.gr/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='https://www.tsilibet.gr/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='https://www.tsilibet.gr/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.25' type='text/css' media='all' />
<script type='text/javascript' id='iflychat-ajax-js-extra'>
/* <![CDATA[ */
var iflychat_chatcamp_check = "0";
var iflychat_app_id = "9cdbe75b-35c2-4f1a-b251-f346dfb2bfd6";
var iflychat_external_cdn_host = "cdn.iflychat.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/iflychat/js/iflychat.js?ver=5.6' id='iflychat-ajax-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tsilibet.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.17.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.10' id='mace-gallery-js'></script>
<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.tsilibet.gr\",\"user_id\":0,\"post_id\":35699,\"nonce\":\"e7d7d6f79a\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"\\u039f\\u03bb\\u03cc\\u03ba\\u03bb\\u03b7\\u03c1\\u03b7 \\u03b7 \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae \\u03bc\\u03b5 \\u03cc\\u03bb\\u03b1 \\u03c4\\u03b1 \\u03c3\\u03c4\\u03bf\\u03b9\\u03c7\\u03b5\\u03af\\u03b1 \\u03b8\\u03b1 \\u03ba\\u03b1\\u03c4\\u03b1\\u03c1\\u03b3\\u03b7\\u03b8\\u03b5\\u03af. \\u03a3\\u03c5\\u03bd\\u03ad\\u03c7\\u03b5\\u03b9\\u03b1;\",\"are_you_sure_clear_all\":\"\\u038c\\u03bb\\u03b1 \\u03c4\\u03b1 \\u03b1\\u03bd\\u03c4\\u03b9\\u03ba\\u03b5\\u03af\\u03bc\\u03b5\\u03bd\\u03b1 \\u03c4\\u03b7\\u03c2 \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae\\u03c2 \\u03b8\\u03b1 \\u03b4\\u03b9\\u03b1\\u03b3\\u03c1\\u03b1\\u03c6\\u03bf\\u03cd\\u03bd. \\u03a3\\u03c5\\u03bd\\u03ad\\u03c7\\u03b5\\u03b9\\u03b1;\",\"removed\":\"\\u0397 \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae \\u03ba\\u03b1\\u03c4\\u03b1\\u03c1\\u03b3\\u03ae\\u03b8\\u03b7\\u03ba\\u03b5 \\u03bc\\u03b5 \\u03b5\\u03c0\\u03b9\\u03c4\\u03c5\\u03c7\\u03af\\u03b1\",\"removing_items\":\"\\u039a\\u03b1\\u03c4\\u03ac\\u03c1\\u03b3\\u03b7\\u03c3\\u03b7 \\u03b1\\u03bd\\u03c4\\u03b9\\u03ba\\u03b5\\u03b9\\u03bc\\u03ad\\u03bd\\u03c9\\u03bd \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae\\u03c2...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.82' id='snax-collections-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.el.js' id='jquery-timeago-el-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.tsilibet.gr\",\"autosave_interval\":60,\"use_login_recaptcha\":true,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"30\",\"recaptcha_site_key\":\"6LdnIv8UAAAAAD72sehuAG5JW6-olmlOTO9peR8n\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/?threads_login_popup\",\"login_popup_url_var\":\"threads_login_popup\",\"logged_in\":false,\"login_success_var\":\"threads_login_success\",\"delete_status_var\":\"threads_delete_status\",\"i18n\":{\"are_you_sure\":\"\\u0395\\u03af\\u03c3\\u03b1\\u03b9 \\u03c3\\u03af\\u03b3\\u03bf\\u03c5\\u03c1\\u03bf\\u03c2?\",\"recaptcha_invalid\":\"<strong>\\u03a3\\u03a6\\u0391\\u039b\\u039c\\u0391<\\\/strong>: \\u03a4\\u03bf reCAPTCHA \\u03c0\\u03bf\\u03c5 \\u03b5\\u03b9\\u03c3\\u03b1\\u03b3\\u03ac\\u03b3\\u03b1\\u03c4\\u03b5 \\u03b5\\u03af\\u03bd\\u03b1\\u03b9 \\u03bb\\u03b1\\u03bd\\u03b8\\u03b1\\u03c3\\u03bc\\u03ad\\u03bd\\u03bf.\",\"passwords_dont_match\":\"\\u039f\\u03b9 \\u03ba\\u03c9\\u03b4\\u03b9\\u03ba\\u03bf\\u03af \\u03c0\\u03c1\\u03cc\\u03c3\\u03b2\\u03b1\\u03c3\\u03b7\\u03c2 \\u03b4\\u03b5\\u03bd \\u03c4\\u03b1\\u03b9\\u03c1\\u03b9\\u03ac\\u03b6\\u03bf\\u03c5\\u03bd.\",\"link_invalid\":\"\\u039f \\u03c3\\u03cd\\u03bd\\u03b4\\u03b5\\u03c3\\u03bc\\u03bf\\u03c2 \\u03b5\\u03c0\\u03b1\\u03bd\\u03b1\\u03c6\\u03bf\\u03c1\\u03ac\\u03c2 \\u03ba\\u03c9\\u03b4\\u03b9\\u03ba\\u03bf\\u03cd \\u03c0\\u03c1\\u03cc\\u03c3\\u03b2\\u03b1\\u03c3\\u03b7\\u03c2 \\u03c6\\u03b1\\u03af\\u03bd\\u03b5\\u03c4\\u03b1\\u03b9 \\u03cc\\u03c4\\u03b9 \\u03b4\\u03b5\\u03bd \\u03b5\\u03af\\u03bd\\u03b1\\u03b9 \\u03ad\\u03b3\\u03ba\\u03c5\\u03c1\\u03bf\\u03c2 \\u03ae \\u03ad\\u03c7\\u03b5\\u03b9 \\u03bb\\u03ae\\u03be\\u03b5\\u03b9.\",\"password_set\":\"\\u039f \\u03bd\\u03ad\\u03bf\\u03c2 \\u03ba\\u03c9\\u03b4\\u03b9\\u03ba\\u03cc\\u03c2 \\u03c0\\u03c1\\u03cc\\u03c3\\u03b2\\u03b1\\u03c3\\u03b7\\u03c2 \\u03ad\\u03c7\\u03b5\\u03b9 \\u03bf\\u03c1\\u03b9\\u03c3\\u03c4\\u03b5\\u03af\",\"duplicate_comment\":\"\\u0395\\u03bd\\u03c4\\u03bf\\u03c0\\u03af\\u03c3\\u03c4\\u03b7\\u03ba\\u03b5 \\u03b4\\u03b9\\u03c0\\u03bb\\u03cc\\u03c4\\u03c5\\u03c0\\u03bf \\u03c3\\u03c7\\u03cc\\u03bb\\u03b9\\u03bf; \\u03c6\\u03b1\\u03af\\u03bd\\u03b5\\u03c4\\u03b1\\u03b9 \\u03cc\\u03c4\\u03b9 \\u03c4\\u03bf \\u03ad\\u03c7\\u03b5\\u03c4\\u03b5 \\u03ae\\u03b4\\u03b7 \\u03c0\\u03b5\\u03b9 \\u03b1\\u03c5\\u03c4\\u03cc!\",\"comment_fail\":\"\\u0391\\u03c0\\u03bf\\u03c4\\u03c5\\u03c7\\u03af\\u03b1 \\u03c5\\u03c0\\u03bf\\u03b2\\u03bf\\u03bb\\u03ae\\u03c2 \\u03c3\\u03c7\\u03bf\\u03bb\\u03af\\u03c9\\u03bd\\n\",\"see_all_replies\":\"\\u0394\\u03b5\\u03af\\u03c4\\u03b5 \\u03cc\\u03bb\\u03b5\\u03c2 \\u03c4\\u03b9\\u03c2 \\u03b1\\u03c0\\u03b1\\u03bd\\u03c4\\u03ae\\u03c3\\u03b5\\u03b9\\u03c2\",\"user_is_logging\":\"\\u03a0\\u03b1\\u03c1\\u03b1\\u03ba\\u03b1\\u03bb\\u03ce \\u03c0\\u03b5\\u03c1\\u03b9\\u03bc\\u03ad\\u03bd\\u03b5\\u03c4\\u03b5. \\u03a3\\u03c5\\u03bd\\u03b4\\u03ad\\u03b5\\u03c3\\u03c4\\u03b5&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> \\u03c0\\u03cc\\u03bd\\u03c4\\u03bf\\u03c5\\u03c2\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> \\u03c0\\u03cc\\u03bd\\u03c4\\u03bf\\u03c5\\u03c2\",\"popup_close_label\":\"\\u039a\\u03bb\\u03b5\\u03af\\u03c3\\u03b9\\u03bc\\u03bf (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/front.js?ver=1.82' id='snax-front-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/global.js?ver=8.6' id='bimber-global-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/players.js?ver=8.6' id='bimber-players-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-17 21:41:53+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"el_GR"},"Notifications":["\u0395\u03b9\u03b4\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03b5\u03b9\u03c2"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/ajax-search.js?ver=8.6' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/single.js?ver=8.6' id='bimber-single-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/tsilibet-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.5' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.tsilibet.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"333188bc49","essb3_plugin_url":"https:\/\/www.tsilibet.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.tsilibet.gr\/","post_id":"35699","stop_postcount":true};
</script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.tsilibet.gr\/wp-admin\/admin-ajax.php","ajaxSecurity":"d1db281e88","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1608537225' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/skin-mode.js?ver=8.6' id='bimber-skin-mode-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/back-to-top.js?ver=8.6' id='bimber-back-to-top-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript"></script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Αυτός ο ιστότοπος χρησιμοποιεί cookies: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.tsilibet.gr/politikh-xrhshs-cookies/">Μάθετε περισσότερα.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Αποδοχή</button></span></div></div>
