 <!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="el" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="el" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="el" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tsilibet.gr/xmlrpc.php" />
<title>TSILI POLL: Ψήφισε τον πιο «αυτός γεννήθηκε οφσάιντ» επιθετικό της ιστορίας &#8211; Tsilibet</title>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Tsilibet" href="https://www.tsilibet.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Tsilibet" href="https://www.tsilibet.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων TSILI POLL: Ψήφισε τον πιο «αυτός γεννήθηκε οφσάιντ» επιθετικό της ιστορίας &raquo; Tsilibet" href="https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/feed/" />
<meta property="fb:app_id" content="164704121573520" /><meta property="og:title" content="TSILI POLL: Ψήφισε τον πιο «αυτός γεννήθηκε οφσάιντ» επιθετικό της ιστορίας" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" /><meta property="og:site_name" content="TsiliBet" /><meta property="og:description" content="Η ΘΑ ΕΙΣΑΙ ΠΑΙΧΤΗΣ Η ΘΑ ΕΙΣΑΙ ΧΕΣΤΗΣ" /><meta property="og:image" content="https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-1200x630.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:alt" content="TSILI POLL: Ψήφισε τον πιο «αυτός γεννήθηκε οφσάιντ» επιθετικό της ιστορίας" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tsilibet.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bp-member-block-css' href='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css' href='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css' href='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/buddypress.css?ver=6.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.tsilibet.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css' href='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css' href='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.tsilibet.gr/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='https://www.tsilibet.gr/wp-content/plugins/snax/css/snax.min.css?ver=1.81' type='text/css' media='all' />
<link rel='stylesheet' id='snax-single-poll-css' href='https://www.tsilibet.gr/wp-content/plugins/snax/css/snax-single-poll.min.css?ver=1.81' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.tsilibet.gr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-verified-member-style-css' href='https://www.tsilibet.gr/wp-content/plugins/bp-verified-member/assets/css/style.css?ver=1.1.3' type='text/css' media='all' />
<style id='bp-verified-member-style-inline-css' type='text/css'>

			.bp-verified-badge,
			.bp-verified-member .member-name-item > a:after,
			.bp-verified-member .item-title > a:after,
			.bp-verified-member > .author > a:after,
			.bp-verified-member .member-name > a:after {
				background-color: #f2921d;
			}
		
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/styles/original-2018/all-light.min.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/styles/original-2018/single-light.min.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;display=swap&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://www.tsilibet.gr/wp-content/uploads/dynamic-style-1603959000.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.4' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}
</style>
<link rel='stylesheet' id='new-bimber-style-css' href='https://www.tsilibet.gr/wp-content/themes/tsilibet-theme/style.css?ver=6.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/styles/original-2018/snax-extra-light.min.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/styles/original-2018/buddypress-light.min.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/styles/original-2018/vc-light.min.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-essb-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/styles/original-2018/essb-light.min.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/styles/original-2018/mashshare-light.min.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css' href='https://www.tsilibet.gr/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1592127338' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ναι'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Οχι'; }
        
</style>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.17'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.17'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2;"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"\u0391\u03c0\u03bf\u03b4\u03b5\u03ba\u03c4\u03cc","close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","comments":"\u03c3\u03c7\u03cc\u03bb\u03b9\u03b1","leave_group_confirm":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2 \u03cc\u03c4\u03b9 \u03b8\u03ad\u03bb\u03b5\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03c0\u03bf\u03c7\u03c9\u03c1\u03ae\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03bf\u03bc\u03ac\u03b4\u03b1;","mark_as_fav":"\u0391\u03b3\u03b1\u03c0\u03b7\u03bc\u03ad\u03bd\u03bf","my_favs":"\u03a4\u03b1 \u0391\u03b3\u03b1\u03c0\u03b7\u03bc\u03ad\u03bd\u03b1 \u03bc\u03bf\u03c5","rejected":"\u0391\u03c0\u03bf\u03c1\u03c1\u03af\u03c6\u03b8\u03b7\u03ba\u03b5","remove_fav":"\u0391\u03c6\u03b1\u03af\u03c1\u03b5\u03c3\u03b7 \u0391\u03b3\u03b1\u03c0\u03b7\u03bc\u03ad\u03bd\u03bf\u03c5","show_all":"\u0395\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7 \u03cc\u03bb\u03c9\u03bd","show_all_comments":"\u03a0\u03c1\u03cc\u03b2\u03b1\u03bb\u03b5 \u03cc\u03bb\u03b1 \u03c4\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03b1 \u03b3\u03b9\u03b1 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03b8\u03ad\u03bc\u03b1","show_x_comments":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03cc\u03bb\u03c9\u03bd \u03c4\u03c9\u03bd \u03c3\u03c7\u03bf\u03bb\u03af\u03c9\u03bd (%d)","unsaved_changes":"\u03a4\u03bf \u03c0\u03c1\u03bf\u03c6\u03af\u03bb \u03c3\u03b1\u03c2 \u03ad\u03c7\u03b5\u03b9 \u03bc\u03b7 \u03b1\u03c0\u03bf\u03b8\u03b7\u03ba\u03b5\u03c5\u03bc\u03ad\u03bd\u03b5\u03c2 \u03b1\u03bb\u03bb\u03b1\u03b3\u03ad\u03c2. \u0391\u03bd \u03c6\u03cd\u03b3\u03b5\u03c4\u03b5 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03c3\u03b5\u03bb\u03af\u03b4\u03b1, \u03bf\u03b9 \u03b1\u03bb\u03bb\u03b1\u03b3\u03ad\u03c2 \u03b8\u03b1 \u03c7\u03b1\u03b8\u03bf\u03cd\u03bd.","view":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/bp-activity-autoloader/_inc/activity-loader.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jslAjax = {"ajax_url":"https:\/\/www.tsilibet.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_live.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.tsilibet.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tsilibet.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tsilibet.gr/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" />
<link rel='shortlink' href='https://www.tsilibet.gr/?p=27675' />
<link rel="alternate" type="application/json+oembed" href="https://www.tsilibet.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsilibet.gr%2Fthreads_poll%2Ftsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tsilibet.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsilibet.gr%2Fthreads_poll%2Ftsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.tsilibet.gr/wp-admin/admin-ajax.php';</script>

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-96843152-3', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript">
                var ajaxurl = "https://www.tsilibet.gr/wp-admin/admin-ajax.php";
              </script> <style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #011826;
				}
				#catapult-cookie-bar a {
					color: #377fbf;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">var BPAPRConfig={"root_url":"https:\/\/www.tsilibet.gr\/wp-content\/plugins\/bp-activity-plus-reloaded","temp_img_url":"https:\/\/www.tsilibet.gr\/wp-content\/uploads\/bpfb\/tmp\/","base_img_url":"https:\/\/www.tsilibet.gr\/wp-content\/uploads\/bpfb\/","theme":"round","alignment":"left"};</script> <style type="text/css">
			@font-face {
				font-family: 'bpfb';
				src: url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.eot');
				src: url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.eot?#iefix') format('embedded-opentype'),
				url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.woff') format('woff'),
				url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.ttf') format('truetype'),
				url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.svg#icomoon') format('svg');
				font-weight: normal;
				font-style: normal;
			}
		</style>
<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.eot");
			src:url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tsilibet.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b5cd1501-271a-4578-8474-daa0bef3bd40';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σε ευχαριστούμε για την εγγραφή χάστη!";
oneSignal_options['path'] = "https://www.tsilibet.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Χάστη θα ήθελες να λαμβάνεις ειδοποιήσεις για την έκτατη επικαιρότητα απο το tsilibet.gr;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, θα ήθελα';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ρε φύγε ρε μπρο';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-270x270.png" />
<meta name="g1:switch-skin-css" content="https://www.tsilibet.gr/wp-content/themes/bimber/css/8.5.1/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="bp-legacy snax_poll-template-default single single-snax_poll postid-27675 single-format-standard wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.4 wpb-js-composer js-comp-ver-6.4.1 vc_responsive no-js" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.tsilibet.gr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/740x426-300x173-1.png 2x,https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/08/370x213-300x173-1.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20213%27%2F%3E">
<img src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/08/370x213-300x173-1.png" width="370" height="213" alt="Tsilibet" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20213%27%2F%3E" data-srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/logo_740_b-300x173-1.png 2x,https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/logo_370_b-300x173-1.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20213%27%2F%3E">
<img id="g1-logo-inverted-img" class="lazyload" src="" data-src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/logo_370_b-300x173-1.png" width="370" height="213" alt="" />
</picture>
</a>
<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
</p>
<p class="g1-delta g1-delta-3rd site-description">Ή ΘΑ ΕΙΣΑΙ ΠΑΙΧΤΗΣ Ή ΘΑ ΕΙΣΑΙ ΧΕΣΤΗΣ</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://www.tsilibet.gr">
<span class="entry-flag entry-flag-latest"></span>
ΑΡΧΙΚΗ
</a>
</li>
<li class="menu-item menu-item-type-g1-hot ">
<a href="https://www.tsilibet.gr/kalutera">
<span class="entry-flag entry-flag-hot"></span>
ΚΑΛΥΤΕΡΑ
</a>
</li>
<li class="menu-item menu-item-type-g1-trending ">
<a href="https://www.tsilibet.gr/teleutaia">
<span class="entry-flag entry-flag-trending"></span>
ΤΕΛΕΥΤΑΙΑ
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
<button class="g1-button-none g1-drop-toggle">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
<span class="g1-drop-toggle-arrow"></span>
</button>
<div class="g1-drop-content">
<p class="g1-skinmode-desc">Μεταβείτε στη σκοτεινή λειτουργία που είναι πιο ευχάριστη στα μάτια σας τη νύχτα.</p>
<p class="g1-skinmode-desc">Μεταβείτε στη λειτουργία φωτισμού που είναι πιο ευχάριστη στα μάτια σας κατά τη διάρκεια της ημέρας.</p>
</div>
</div>
<div class="g1-hb-search-form  ">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tsilibet.gr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.tsilibet.gr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/396_dark2.png 2x,https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/198_dark2.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
<img src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/198_dark2.png" width="198" height="45" alt="Tsilibet" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E" data-srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/396_white2.png 2x,https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/198_white2.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
<img id="g1-logo-mobile-inverted-img" class="lazyload" src="" data-src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/198_white2.png" width="198" height="45" alt="" />
</picture>
</a>
<script>
				try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}
			</script>
</p>
<p class="g1-delta g1-delta-3rd site-description">Ή ΘΑ ΕΙΣΑΙ ΠΑΙΧΤΗΣ Ή ΘΑ ΕΙΣΑΙ ΧΕΣΤΗΣ</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://www.tsilibet.gr">
<span class="entry-flag entry-flag-latest"></span>
ΑΡΧΙΚΗ
</a>
</li>
<li class="menu-item menu-item-type-g1-hot ">
<a href="https://www.tsilibet.gr/kalutera">
<span class="entry-flag entry-flag-hot"></span>
ΚΑΛΥΤΕΡΑ
</a>
</li>
<li class="menu-item menu-item-type-g1-trending ">
<a href="https://www.tsilibet.gr/teleutaia">
<span class="entry-flag entry-flag-trending"></span>
ΤΕΛΕΥΤΑΙΑ
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
<button class="g1-button-none g1-drop-toggle">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
<span class="g1-drop-toggle-arrow"></span>
</button>
<div class="g1-drop-content">
<p class="g1-skinmode-desc">Μεταβείτε στη σκοτεινή λειτουργία που είναι πιο ευχάριστη στα μάτια σας τη νύχτα.</p>
<p class="g1-skinmode-desc">Μεταβείτε στη λειτουργία φωτισμού που είναι πιο ευχάριστη στα μάτια σας κατά τη διάρκεια της ημέρας.</p>
</div>
</div>
<div class="g1-hb-search-form  ">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tsilibet.gr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-27675" class="entry-tpl-classic post-27675 snax_poll type-snax_poll status-publish format-standard has-post-thumbnail category-tsilinews tag-dimoskopisi tag-ofsaint snax_format-classic_poll" itemscope="&quot;&quot;" itemtype="http://schema.org/CreativeWork">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title">
<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175"><span itemprop="articleSection">TSILI NEWS</span></a></span></span>
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">TSILI POLL: Ψήφισε τον πιο «αυτός γεννήθηκε οφσάιντ» επιθετικό της ιστορίας</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/tsiliteam/" title=" Tsili Team" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/cPbFThDAcStK3KpSLG5bPe-650-80-e1601542190154-110x110.jpg" width="40" height="40" alt="Tsili Team" class="lazyload avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
<strong itemprop="name">Tsili Team</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-29T08:41:24+00:00" itemprop="datePublished">29 Οκτωβρίου, 2020, 8:41 πμ</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="426" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 426'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-758x426.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-758x426.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-300x169.jpg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-1024x576.jpg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-768x432.jpg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-1536x864.jpg 1536w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-310x174.jpg 310w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-60x34.jpg 60w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-1122x631.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-608x342.jpg 608w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-1152x648.jpg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-85x48.jpg 85w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-171x96.jpg 171w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki-313x176.jpg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki.jpg 1920w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.tsilibet.gr/wp-content/uploads/2020/10/offside-kedriki.jpg" /><meta itemprop="width" content="1920" /><meta itemprop="height" content="1080" /></div>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>O Mοράτα χθες το βράδυ  κατάφερε να του ακυρωθούν 3 γκολ ως οφσάιντ λόγω VAR ,οι λάτρεις της στατιστικής μας αποκάλυψαν πως μέσα στο 2020 του έχουν ακυρωθεί 11 γκολ ως οφσάιντ, περισσότερα δηλαδή από όσα γκολ του έχουν μετρήσει (9) και το Tsilibet καλεί τον λαό του να τοποθετηθεί σε ένα φλέγον ζήτημα. Ποιος είναι ο σέντερ φορ που έχετε ταυτίσει περισσότερο με τη σηκωμένη σημαία και συνήθως ακολούθως  μπινελίκια προς τον επόπτη; Οι επιλογές που δίνουμε προέρχονται από τη διεθνή και ελληνική πραγματικότητα, feel free να προσθέσετε στα σχόλια κάποιον παίκτη ακόμα να εμπνευστούμε και εμείς και κάνουμε μεγαλύτερο αφιέρωμα.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace_ad_5f9a805cd8daf">
<iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='300' height='250' src="https://gml-grp.com/I.ashx?btag=a_7333b_726c_&affid=1951&siteid=7333&adid=726&c="></iframe>
</div>
</div>
</div>
<div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_792288370 essb_links_center essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_792288370" data-essb-postid="27675" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" data-essb-fullurl="https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" data-essb-instance="792288370"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tsilibet.gr%2Fthreads_poll%2Ftsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias%2F&t=TSILI+POLL%3A+%CE%A8%CE%AE%CF%86%CE%B9%CF%83%CE%B5+%CF%84%CE%BF%CE%BD+%CF%80%CE%B9%CE%BF+%C2%AB%CE%B1%CF%85%CF%84%CF%8C%CF%82+%CE%B3%CE%B5%CE%BD%CE%BD%CE%AE%CE%B8%CE%B7%CE%BA%CE%B5+%CE%BF%CF%86%CF%83%CE%AC%CE%B9%CE%BD%CF%84%C2%BB+%CE%B5%CF%80%CE%B9%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CF%8C+%CF%84%CE%B7%CF%82+%CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1%CF%82" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tsilibet.gr%2Fthreads_poll%2Ftsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias%2F&t=TSILI+POLL%3A+%CE%A8%CE%AE%CF%86%CE%B9%CF%83%CE%B5+%CF%84%CE%BF%CE%BD+%CF%80%CE%B9%CE%BF+%C2%AB%CE%B1%CF%85%CF%84%CF%8C%CF%82+%CE%B3%CE%B5%CE%BD%CE%BD%CE%AE%CE%B8%CE%B7%CE%BA%CE%B5+%CE%BF%CF%86%CF%83%CE%AC%CE%B9%CE%BD%CF%84%C2%BB+%CE%B5%CF%80%CE%B9%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CF%8C+%CF%84%CE%B7%CF%82+%CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1%CF%82&#39;,&#39;facebook&#39;,&#39;792288370&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_desktop_hidden"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.tsilibet.gr%2Fthreads_poll%2Ftsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.tsilibet.gr%2Fthreads_poll%2Ftsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias%2F', '792288370'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=TSILI%20POLL%3A%20Ψήφισε%20τον%20πιο%20«αυτός%20γεννήθηκε%20οφσάιντ»%20επιθετικό%20της%20ιστορίας&amp;url=https%3A%2F%2Fwww.tsilibet.gr%2Fthreads_poll%2Ftsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias%2F&amp;counturl=https%3A%2F%2Fwww.tsilibet.gr%2Fthreads_poll%2Ftsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias%2F&#39;,&#39;twitter&#39;,&#39;792288370&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;792288370&#39;,&#39;https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_desktop_hidden"> <a href="viber://forward?text=TSILI%20POLL%3A%20Ψήφισε%20τον%20πιο%20«αυτός%20γεννήθηκε%20οφσάιντ»%20επιθετικό%20της%20ιστορίας%20https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '792288370', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_desktop_hidden"> <a href="whatsapp://send?text=TSILI%20POLL%3A%20Ψήφισε%20τον%20πιο%20«αυτός%20γεννήθηκε%20οφσάιντ»%20επιθετικό%20της%20ιστορίας%20https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '792288370', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox essb_desktop_hidden"> <a href="tg://msg?text=TSILI%20POLL%3A%20Ψήφισε%20τον%20πιο%20«αυτός%20γεννήθηκε%20οφσάιντ»%20επιθετικό%20της%20ιστορίας%20https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '792288370', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="snax">
<div class="poll poll-classic snax-poll-without-start-trigger poll-reveal-standard poll-pagination-none">
<div class="snax-poll-questions-wrapper snax-poll-single-question">
<ul class="snax-poll-questions-items">
<li class="snax-poll-questions-item">
<div class="snax-poll-question snax-poll-question-27676 snax-poll-question-hidden snax-poll-question-unanswered snax-poll-question-title-show snax-poll-question-answer-title-show" data-quizzard-question-id="27676">
<h2 class="snax-poll-question-title">Ποιος είναι ο πιο «αυτός γεννήθηκε οφσάιντ» επιθετικός</h2>
<div class="snax-poll-answers snax-poll-answers-tpl-text">
<ul class="snax-poll-answers-items">
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27677" data-quizzard-answer-id="27677">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Αλβάρο Μοράτα </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27678" data-quizzard-answer-id="27678">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Αλέκος Αλεξανδρής </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27679" data-quizzard-answer-id="27679">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Ραούλ </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27680" data-quizzard-answer-id="27680">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Φάνης Γκέκας </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27681" data-quizzard-answer-id="27681">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Γκονσάλο Ιγκουαΐν </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27682" data-quizzard-answer-id="27682">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Ντίμιταρ Μπερμπάτοφ </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27683" data-quizzard-answer-id="27683">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Φίλιπο Ιντζάγκι </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27684" data-quizzard-answer-id="27684">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Ρόμπιν Φαν Πέρσι </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27685" data-quizzard-answer-id="27685">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Δημήτρης Σαλπιγγίδης </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27687" data-quizzard-answer-id="27687">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Νταβίντ Βίγια </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27688" data-quizzard-answer-id="27688">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Nικολά Ανελκά </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27691" data-quizzard-answer-id="27691">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Εμανουέλ Αντεμπαγιόρ </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27692" data-quizzard-answer-id="27692">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Ισμαέλ Μπλάνκο </div>
</div>
</div>
</li>
<li class="snax-poll-answers-item">
<div class="snax-poll-answer snax-poll-answer-27700" data-quizzard-answer-id="27700">
<div class="snax-poll-answer-label">
<input type="radio" name="snax_question_1" />
<div class="g1-epsilon g1-epsilon-1st snax-poll-answer-label-text">
Κάποιος που δεν έχει γεννηθεί ακόμα και θα τον αναδείξει το VAR </div>
</div>
</div>
</li>
</ul>
</div>
<style>
    .snax-poll-share-links-active { display: block; }
    .snax-poll-share-links-inactive { display: none; }
</style>
<div class="snax-poll-share-links snax-poll-share-links-inactive">
<div class="snax-poll-answers-share">
<span class="snax-poll-answers-share-title">Κοινοποιήστε την ψήφο σας για</span>
<a class="quizzard-share quizzard-share-facebook snax-share-facebook" href="https://www.facebook.com/dialog/share?app_id=164704121573520&#038;display=popup&#038;href=https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/&#038;quote=Ποιος%20είναι%20ο%20πιο%20«αυτός%20γεννήθηκε%20οφσάιντ»%20επιθετικός.%20Επιλογή%20μου:MY_CHOICE" title="Κοινοποίηση στο Facebook" data-share-url="https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" data-share-text="Ποιος είναι ο πιο «αυτός γεννήθηκε οφσάιντ» επιθετικός. Επιλογή μου:MY_CHOICE" data-on-share-callback="snax_unlock_on_share" target="_blank" rel="nofollow">Facebook</a><a class="quizzard-share quizzard-share-twitter snax-share-twitter" href="//twitter.com/intent/tweet?url=https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/&#038;text=TSILI+POLL%3A+%CE%A8%CE%AE%CF%86%CE%B9%CF%83%CE%B5+%CF%84%CE%BF%CE%BD+%CF%80%CE%B9%CE%BF+%C2%AB%CE%B1%CF%85%CF%84%CF%8C%CF%82+%CE%B3%CE%B5%CE%BD%CE%BD%CE%AE%CE%B8%CE%B7%CE%BA%CE%B5+%CE%BF%CF%86%CF%83%CE%AC%CE%B9%CE%BD%CF%84%C2%BB+%CE%B5%CF%80%CE%B9%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CF%8C+%CF%84%CE%B7%CF%82+%CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1%CF%82.+%CE%A0%CE%BF%CE%B9%CE%BF%CF%82+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%BF+%CF%80%CE%B9%CE%BF+%C2%AB%CE%B1%CF%85%CF%84%CF%8C%CF%82+%CE%B3%CE%B5%CE%BD%CE%BD%CE%AE%CE%B8%CE%B7%CE%BA%CE%B5+%CE%BF%CF%86%CF%83%CE%AC%CE%B9%CE%BD%CF%84%C2%BB+%CE%B5%CF%80%CE%B9%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CF%8C%CF%82.+%CE%95%CF%80%CE%B9%CE%BB%CE%BF%CE%B3%CE%AE+%CE%BC%CE%BF%CF%85%3AMY_CHOICE" title="Κοινοποίηση στο Twitter" target="_blank" rel="nofollow">Twitter</a></div>
</div>
<div class="snax-poll-toggle-results snax-poll-toggle-results-active">
<button type="button" class="g1-button g1-button-simple g1-button-s snax-action snax-action-poll-view-results">Δείτε τα αποτελέσματα</button>
<button type="button" class="g1-button g1-button-simple g1-button-s snax-action snax-action-poll-hide-results snax-action-hidden snax-poll-question-answered">Απόκρυψη αποτελεσμάτων</button>
<button type="button" class="g1-button g1-button-simple g1-button-s snax-action snax-action-poll-hide-results snax-action-hidden snax-poll-question-not-answered">Απόκρυψη αποτελεσμάτων για ψηφοφορία</button>
</div>
</div>
<textarea class="snax-after-poll-question-content" style="display: none;"></textarea>
</li>
</ul>
</div>
</div>
</div>
<div class="snax snax-post-container">
</div>
</p><div class="adace-slot-wrapper adace-after-paragraph-2 adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace_ad_5f9a805cda0b7">
<script src="https://storage.noviassets.com/scp_cjzwophc70028dhn36fqxq1h6/embed.js?responsive=1&bnTag=https%3A%2F%2Fpartners.novibet.com%2Fredirect.aspx%3Fbid%3D2662%26pid%3D8452%26redirectUrl%3D" async></script>
</div>
</div>
</div>
<div class="adace-slot-wrapper adace-after-paragraph-3 adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer">
</div>
<div class="adace-slot">
<div class="adace_ad_5f9a805cdb3f2">
<iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='300' height='600' src="https://gml-grp.com/I.ashx?btag=a_7333b_725c_&affid=1951&siteid=7333&adid=725&c="></iframe>
</div>
</div>
</div>
</div>
</div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.tsilibet.gr/tag/dimoskopisi/" class="entry-tag entry-tag-703">δημοσκόπηση</a><a href="https://www.tsilibet.gr/tag/ofsaint/" class="entry-tag entry-tag-980">ΟΦΣΑΙΝΤ</a></span></p><nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://www.tsilibet.gr/mporei-na-erthei-mporei-kai-oxi/mporei-na-erthei-mporei-kai-ochi-vazoyn/" rel="prev"><strong class="g1-meta">Προηγούμενο</strong> <span class="g1-delta g1-delta-1st">ΜΠΟΡΕΙ ΝΑ ΕΡΘΕΙ, ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ: Βάζουν γκολ οι «Δικέφαλοι» στο Γιουρόπα Λιγκ</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Δες και αυτά</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-27696 post type-post status-publish format-standard has-post-thumbnail category-mporei-na-erthei-mporei-kai-oxi">
<div class="entry-featured-media "><a title="ΜΠΟΡΕΙ ΝΑ ΕΡΘΕΙ, ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ: Βάζουν γκολ οι «Δικέφαλοι» στο Γιουρόπα Λιγκ" class="g1-frame" href="https://www.tsilibet.gr/mporei-na-erthei-mporei-kai-oxi/mporei-na-erthei-mporei-kai-ochi-vazoyn/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/mporei-na-erthei-mporei-kai-oxi/" class="entry-category entry-category-item-621">ΜΠΟΡΕΙ ΝΑ ΕΡΘΕΙ ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/mporei-na-erthei-mporei-kai-oxi/mporei-na-erthei-mporei-kai-ochi-vazoyn/" rel="bookmark">ΜΠΟΡΕΙ ΝΑ ΕΡΘΕΙ, ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ: Βάζουν γκολ οι «Δικέφαλοι» στο Γιουρόπα Λιγκ</a></h3>
<p class="entry-subtitle g1-epsilon g1-epsilon-3rd">ΕΧΟΥΜΕ ΚΑΙ ΣΚΟΡ &#8211; ΔΕΝ ΤΟ ΜΑΘΑΤΕ ΑΠΟ ΜΑΣ</p> </header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/kingbet/" title=" KingBet" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/120503792_673597479948168_2994442668190246437_n-48x48.jpg" width="30" height="30" alt="KingBet" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>KingBet</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-29T08:34:35+00:00">29 Οκτωβρίου, 2020, 8:34 πμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-27648 post type-post status-publish format-standard has-post-thumbnail category-o-daskalos-tou-betting">
<div class="entry-featured-media "><a title="Ο ΔΑΣΚΑΛΟΣ ΤΟΥ BETTING: Παρέλαση ταμείων στο Сh.League απ τον σημαιοφόρο των tipsters Δάσκαλο Makaveli" class="g1-frame" href="https://www.tsilibet.gr/o-daskalos-tou-betting/o-daskalos-toy-betting-parelasi-tameion-sto/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-300x169.jpg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-1024x576.jpg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-768x432.jpg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-310x174.jpg 310w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-60x34.jpg 60w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-1122x631.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-608x342.jpg 608w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-758x426.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-1152x648.jpg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-85x48.jpg 85w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-171x96.jpg 171w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742-313x176.jpg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/10/202008230728508742.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/o-daskalos-tou-betting/" class="entry-category entry-category-item-626">Ο ΔΑΣΚΑΛΟΣ ΤΟΥ BETTING</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/o-daskalos-tou-betting/o-daskalos-toy-betting-parelasi-tameion-sto/" rel="bookmark">Ο ΔΑΣΚΑΛΟΣ ΤΟΥ BETTING: Παρέλαση ταμείων στο Сh.League απ τον σημαιοφόρο των tipsters Δάσκαλο Makaveli</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/makaveli/" title=" Makaveli Bets" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/120607245_396472301512292_4961794023098525917_n-e1601542078260-110x110.jpg" width="30" height="30" alt="Makaveli Bets" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>Makaveli Bets</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-28T12:06:23+00:00">28 Οκτωβρίου, 2020, 12:06 μμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-27630 post type-post status-publish format-standard has-post-thumbnail category-mporei-na-erthei-mporei-kai-oxi">
<div class="entry-featured-media "><a title="ΜΠΟΡΕΙ ΝΑ ΕΡΘΕΙ, ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ: Σκοράρει και χωρίς Ρονάλντο" class="g1-frame" href="https://www.tsilibet.gr/mporei-na-erthei-mporei-kai-oxi/mporei-na-erthei-mporei-kai-ochi-skorare/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-364x205.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-364x205.jpeg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-300x169.jpeg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-1024x576.jpeg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-768x432.jpeg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-1536x864.jpeg 1536w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-310x174.jpeg 310w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-60x34.jpeg 60w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-192x108.jpeg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-384x216.jpeg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-728x409.jpeg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-561x316.jpeg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-1122x631.jpeg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-608x342.jpeg 608w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-758x426.jpeg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-1152x648.jpeg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-85x48.jpeg 85w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-171x96.jpeg 171w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes-313x176.jpeg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/10/ron-mes.jpeg 1920w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/mporei-na-erthei-mporei-kai-oxi/" class="entry-category entry-category-item-621">ΜΠΟΡΕΙ ΝΑ ΕΡΘΕΙ ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/mporei-na-erthei-mporei-kai-oxi/mporei-na-erthei-mporei-kai-ochi-skorare/" rel="bookmark">ΜΠΟΡΕΙ ΝΑ ΕΡΘΕΙ, ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ: Σκοράρει και χωρίς Ρονάλντο</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/kingbet/" title=" KingBet" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/120503792_673597479948168_2994442668190246437_n-48x48.jpg" width="30" height="30" alt="KingBet" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>KingBet</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-28T09:49:59+00:00">28 Οκτωβρίου, 2020, 9:49 πμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-27629 post type-post status-publish format-standard has-post-thumbnail category-dailytips tag-bet tag-betfellas-2 tag-betting tag-picks tag-tips-2 tag-823 tag-768 tag-948 tag-664 tag-882">
<div class="entry-featured-media "><a title="Τα Tips της Τετάρτης" class="g1-frame" href="https://www.tsilibet.gr/dailytips/ta-tips-tis-tetartis-2/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-44-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-44-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-44-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-44-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-44-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-44-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-44-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-44-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/dailytips/" class="entry-category entry-category-item-177">DAILY TIPS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/dailytips/ta-tips-tis-tetartis-2/" rel="bookmark">Τα Tips της Τετάρτης</a></h3>
<p class="entry-subtitle g1-epsilon g1-epsilon-3rd">Against Agaisnt Modern Football</p> </header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/betfellas/" title=" Bet Fellas" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/120529437_322398175526911_6888766293458458268_n-48x48.png" width="30" height="30" alt="Bet Fellas" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>Bet Fellas</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-28T09:48:43+00:00">28 Οκτωβρίου, 2020, 9:48 πμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-27622 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-champions-league-2 tag-972 tag-892">
<div class="entry-featured-media "><a title="Τζογαδόρος ρίχνει 50€ στα τελευταία λεπτά δύο αναμετρήσεων του ΤσουΛού-γίνεται θαύμα και πιάνει 3.5k" class="g1-frame" href="https://www.tsilibet.gr/tsilinews/tzogadoros-richnei-50e-sta-teleytaia-lept/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/real1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/real1-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/10/real1-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/real1-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/real1-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/10/real1-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/10/real1-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/10/real1-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175">TSILI NEWS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/tsilinews/tzogadoros-richnei-50e-sta-teleytaia-lept/" rel="bookmark">Τζογαδόρος ρίχνει 50€ στα τελευταία λεπτά δύο αναμετρήσεων του ΤσουΛού-γίνεται θαύμα και πιάνει 3.5k</a></h3>
<p class="entry-subtitle g1-epsilon g1-epsilon-3rd">Νωρίς το θαύμα του θεανθρώπου φέτος</p> </header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/voroshilov/" title=" Voroshilov" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/120946717_382356656484732_2029766879306299157_n-110x110.jpg" width="30" height="30" alt="Voroshilov" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>Voroshilov</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-27T22:28:34+00:00">27 Οκτωβρίου, 2020, 10:28 μμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-27552 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-superleague tag-664">
<div class="entry-featured-media "><a title="1,5 μύριο από το στοίχημα θα παίρνει πλέον κάθε ΠΑΕ: Τι σημαίνει αυτό, πώς επηρεάζει τον μέσο χάστη" class="g1-frame" href="https://www.tsilibet.gr/tsilinews/15-myrio-apo-to-stoichima-tha-pairnei-pleo/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-300x169.jpg 300w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-1024x576.jpg 1024w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-768x432.jpg 768w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-1536x864.jpg 1536w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-310x174.jpg 310w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-60x34.jpg 60w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-1122x631.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-608x342.jpg 608w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-758x426.jpg 758w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-1152x648.jpg 1152w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-85x48.jpg 85w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-171x96.jpg 171w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league-313x176.jpg 313w, https://www.tsilibet.gr/wp-content/uploads/2020/10/super-league.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175">TSILI NEWS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/tsilinews/15-myrio-apo-to-stoichima-tha-pairnei-pleo/" rel="bookmark">1,5 μύριο από το στοίχημα θα παίρνει πλέον κάθε ΠΑΕ: Τι σημαίνει αυτό, πώς επηρεάζει τον μέσο χάστη</a></h3>
<p class="entry-subtitle g1-epsilon g1-epsilon-3rd">ΟΛΟΙ ΜΑΖΙ ΜΠΟΡΟΥΜΕ να πληρώσουμε το συμβόλαιο του Μακέντα</p> </header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/tsiliteam/" title=" Tsili Team" rel="author">
<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/cPbFThDAcStK3KpSLG5bPe-650-80-e1601542190154-110x110.jpg" width="30" height="30" alt="Tsili Team" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
<strong>Tsili Team</strong>
</a>
</span>
<time class="entry-date" datetime="2020-10-27T17:39:30+00:00">27 Οκτωβρίου, 2020, 5:39 μμ</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>

</aside>
<meta itemprop="mainEntityOfPage" content="https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" />
<meta itemprop="dateModified" content="2020-10-29T08:41:46" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Tsilibet" />
<meta itemprop="url" content="https://www.tsilibet.gr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/08/370x213-300x173-1.png" />
</span>
</span>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://www.tsilibet.gr/mporei-na-erthei-mporei-kai-oxi/mporei-na-erthei-mporei-kai-ochi-vazoyn/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-27696 post type-post status-publish format-standard has-post-thumbnail category-mporei-na-erthei-mporei-kai-oxi">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 150 150'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-150x150.jpg 150w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-192x192.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-384x384.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-110x110.jpg 110w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-220x220.jpg 220w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-440x440.jpg 440w, https://www.tsilibet.gr/wp-content/uploads/2020/10/paok-311x311.jpg 311w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">ΜΠΟΡΕΙ ΝΑ ΕΡΘΕΙ, ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ: Βάζουν γκολ οι «Δικέφαλοι» στο Γιουρόπα Λιγκ</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="adace_ads_widget-600060016" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-830 ">
<div class="adace-disclaimer">
</div>
<div class="adace-slot"> <div class="adace_ad_5f9a805d020e9">
<a href="https://www.tsilibet.gr/category/tsili-scouting/"><img src="https://www.tsilibet.gr/wp-content/uploads/2020/10/scouting_300x250.gif" style="width:100%" /></a>
</div>
</div>
</div>
</aside><aside id="bimber_widget_posts-600060025" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Στοιχηματικα Νεα</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-listxxs-mod01">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-grid-m post-27403 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-bet-builder tag-current-bets tag-novibet">
<div class="entry-featured-media "><a title="Το Bet Builder είναι πλέον διαθέσιμο στη Novibet" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/to-bet-builder-einai-pleon-diathesimo-sti-novibet/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/to-bet-builder-einai-pleon-diathesimo-sti-novibet/" rel="bookmark">Το Bet Builder είναι πλέον διαθέσιμο στη Novibet</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-27342 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets tag-pamestoixima-gr">
<div class="entry-featured-media "><a title="Ήρθε το &#8220;ΣΤΟ ΠΑΡΑ 1&#8221; στο pamestoixima.gr για να μην ξαναπάς κουβά για ένα παιχνίδι" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/27342/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/27342/" rel="bookmark">Ήρθε το &#8220;ΣΤΟ ΠΑΡΑ 1&#8221; στο pamestoixima.gr για να μην ξαναπάς κουβά για ένα παιχνίδι</a></h3> </header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-26431 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets tag-novibet tag-novileague">
<div class="entry-featured-media "><a title="Θες Κότερα, Ελικόπτερα; Αν είσαι φάρδος, η Novileague500 θα πραγματοποιήσει τα όνειρά σου" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/thes-kotera-elikoptera-an-eisai-fardos/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/thes-kotera-elikoptera-an-eisai-fardos/" rel="bookmark">Θες Κότερα, Ελικόπτερα; Αν είσαι φάρδος, η Novileague500 θα πραγματοποιήσει τα όνειρά σου</a></h3> </header>
</article>
</li>
<li class="g1-collection-item g1-collection-item-listxxs">
<article class="entry-tpl-listxxs post-26415 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets">
<div class="entry-featured-media "><a title="Pamestoixima.gr τώρα και σε iOS για να είστε iΧάστες" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/pamestoixima-gr-tora-kai-se-ios-gia-na-eiste-ichastes/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-13-1-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-13-1-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-13-1-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-13-1-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-13-1-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-13-1-561x421.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-13-1-1122x841.jpg 1122w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/pamestoixima-gr-tora-kai-se-ios-gia-na-eiste-ichastes/" rel="bookmark">Pamestoixima.gr τώρα και σε iOS για να είστε iΧάστες</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
<div class="g1-row-inner">
<div class="g1-column">
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/tsilibet/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/tsilibet" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://instagram.com/tsilibet?igshid=iwpmscojbaxk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-newsletter-as-row g1-newsletter-as-row-before_footer g1-before_footer g1-dark">
<div class="g1-row-background"></div>
<div class="g1-row-inner">
<div class="g1-column">
<aside id="bimber-mc4wp-form-counter-1" class="g1-newsletter g1-newsletter-horizontal g1-newsletter-block ">
<header>
<h2 class="g1-delta g1-delta-2nd"><span>Newsletter</span></h2> </header>
<div class="g1-newsletter-avatar">
</div>
<p class="g1-mega g1-mega-1st">Κάνε εγγραφή στο Newsletter</p>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-5360" method="post" data-id="5360" data-name="Default sign-up form"><div class="mc4wp-form-fields"><p>
<label>Διεύθυνση Email:
<input type="email" name="EMAIL" placeholder="Το Email σου" required />
</label>
</p>
<p>
<input type="submit" value="Κανε Εγγραφη" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1603960925" /><input type="hidden" name="_mc4wp_form_id" value="5360" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">ΜΗΝ ΑΝΗΣΥΧΕΙΣ ΔΕΝ ΣΠΑΜΑΡΟΥΜΕ, ΜΠΟΡΕΙ ΚΑΙ ΟΧΙ!</p></form></aside>
</div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-600060017" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Στοιχηματικά Νέα</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-27403 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-bet-builder tag-current-bets tag-novibet">
<div class="entry-featured-media "><a title="Το Bet Builder είναι πλέον διαθέσιμο στη Novibet" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/to-bet-builder-einai-pleon-diathesimo-sti-novibet/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/10/collage-3-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/to-bet-builder-einai-pleon-diathesimo-sti-novibet/" rel="bookmark">Το Bet Builder είναι πλέον διαθέσιμο στη Novibet</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-27342 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets tag-pamestoixima-gr">
<div class="entry-featured-media "><a title="Ήρθε το &#8220;ΣΤΟ ΠΑΡΑ 1&#8221; στο pamestoixima.gr για να μην ξαναπάς κουβά για ένα παιχνίδι" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/27342/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-38-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/27342/" rel="bookmark">Ήρθε το &#8220;ΣΤΟ ΠΑΡΑ 1&#8221; στο pamestoixima.gr για να μην ξαναπάς κουβά για ένα παιχνίδι</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-26431 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets tag-novibet tag-novileague">
<div class="entry-featured-media "><a title="Θες Κότερα, Ελικόπτερα; Αν είσαι φάρδος, η Novileague500 θα πραγματοποιήσει τα όνειρά σου" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/thes-kotera-elikoptera-an-eisai-fardos/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/10/BeFunky-collage-14-2-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/thes-kotera-elikoptera-an-eisai-fardos/" rel="bookmark">Θες Κότερα, Ελικόπτερα; Αν είσαι φάρδος, η Novileague500 θα πραγματοποιήσει τα όνειρά σου</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-600060020" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Στοιχηματικές</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-24229 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes">
<div class="entry-featured-media "><a title="Stoiximan" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/stoiximan/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/0-90x67.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/0-90x67.png 90w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-192x144.png 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-384x288.png 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-180x135.png 180w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-561x421.png 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/stoiximan/" rel="bookmark">Stoiximan</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-23415 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes">
<div class="entry-featured-media "><a title="Pamestoixima.gr" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/pamestoixima/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/09/template-2-90x67.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/09/template-2-90x67.png 90w, https://www.tsilibet.gr/wp-content/uploads/2020/09/template-2-192x144.png 192w, https://www.tsilibet.gr/wp-content/uploads/2020/09/template-2-384x288.png 384w, https://www.tsilibet.gr/wp-content/uploads/2020/09/template-2-180x135.png 180w, https://www.tsilibet.gr/wp-content/uploads/2020/09/template-2-561x421.png 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/pamestoixima/" rel="bookmark">Pamestoixima.gr</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-23347 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes">
<div class="entry-featured-media "><a title="Novibet" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/novibet/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/09/0-1-1-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/09/0-1-1-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/09/0-1-1-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/09/0-1-1-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/09/0-1-1-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/09/0-1-1-561x421.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2020/09/0-1-1-1122x841.jpg 1122w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/novibet/" rel="bookmark">Novibet</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="nav_menu-12" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>TSILIBET</span></h2></header><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-21457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21457"><a href="https://www.tsilibet.gr/epikoinonia/">Επικοινωνία</a></li>
<li id="menu-item-15985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15985"><a href="https://www.tsilibet.gr/oroi-xrhshs/">Όροι χρήσης</a></li>
<li id="menu-item-19218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19218"><a href="https://www.tsilibet.gr/privacy-policy/">Πολιτική Προστασίας Απορρήτου</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://www.tsilibet.gr/politikh-xrhshs-cookies/">Πολιτική Χρήσης Cookies</a></li>
</ul></div></aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2020 by Tsili Media.</p>
<a class="g1-footer-stamp" href="https://www.kethea.gr/">
<img class="g1-footer-stamp-icon" width="80" height="20" src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/09/kethea.png" loading="lazy" alt="" /> <span class="g1-footer-stamp-label">Αρμόδιος ρυθμιστής ΕΕΕΠ. Η συμμετοχή σε τυχερά παίγνια επιτρέπεται μόνο σε άτομα άνω των 21 ετών. Η συχνή συμμετοχή ενέχει κινδύνους εθισμού και απώλειας περιουσίας. Γραμμή στήριξης: 1114</span>
</a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop"></div>
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>
<nav class="g1-quick-nav g1-quick-nav-short">
<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
<li class="menu-item menu-item-type-g1-latest ">
<a href="https://www.tsilibet.gr">
<span class="entry-flag entry-flag-latest"></span>
ΑΡΧΙΚΗ
</a>
</li>
<li class="menu-item menu-item-type-g1-hot ">
<a href="https://www.tsilibet.gr/kalutera">
<span class="entry-flag entry-flag-hot"></span>
ΚΑΛΥΤΕΡΑ
</a>
</li>
<li class="menu-item menu-item-type-g1-trending ">
<a href="https://www.tsilibet.gr/teleutaia">
<span class="entry-flag entry-flag-trending"></span>
ΤΕΛΕΥΤΑΙΑ
</a>
</li>
</ul>
</nav>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li id="menu-item-6667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6667"><a href="https://www.tsilibet.gr/category/dailytips/">DAILY TIPS</a></li>
<li id="menu-item-23917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23917"><a href="https://www.tsilibet.gr/livescores/">LIVESCORES</a></li>
<li id="menu-item-6665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6665"><a href="https://www.tsilibet.gr/category/bet-blog/">BET BLOG</a></li>
<li id="menu-item-6673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6673"><a href="https://www.tsilibet.gr/category/stoiximatikanea/">ΣΤΟΙΧΗΜΑΤΙΚΑ ΝΕΑ</a></li>
<li id="menu-item-23410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23410"><a href="https://www.tsilibet.gr/stoiximatikes/">ΣΤΟΙΧΗΜΑΤΙΚΕΣ</a></li>
<li id="menu-item-6674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-snax_poll-ancestor current-menu-parent current-snax_poll-parent menu-item-6674"><a href="https://www.tsilibet.gr/category/tsilinews/">TSILI NEWS</a></li>
<li id="menu-item-22594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22594"><a href="https://www.tsilibet.gr/category/afieromata/">ΑΦΙΕΡΩΜΑΤΑ</a></li>
<li id="menu-item-22268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22268"><a href="https://www.tsilibet.gr/category/sigouraki/">ΣΙΓΟΥΡΑΚΙ</a></li>
<li id="menu-item-26332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26332"><a href="https://www.tsilibet.gr/category/tsili-quiz/">TSILI QUIZ</a></li>
<li id="menu-item-22551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22551"><a href="https://www.tsilibet.gr/category/apo-ton-kouva-tis-istorias/">ΑΠΟ ΤΟΝ ΚΟΥΒΑ ΤΗΣ ΙΣΤΟΡΙΑΣ</a></li>
<li id="menu-item-24864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24864"><a href="https://www.tsilibet.gr/uncategorized/stoiximan-blog/">STOIXIMAN BLOG</a></li>
<li id="menu-item-26514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26514"><a href="https://www.tsilibet.gr/category/champions-league/">CHAMPIONS LEAGUE</a></li>
</ul></nav> 


<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://www.tsilibet.gr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/tsilibet/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/tsilibet" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://instagram.com/tsilibet?igshid=iwpmscojbaxk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
</ul>
</div>
<div class="g1-canvas-background" data-bg="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/09/menu_400x800_5.jpg">
</div>
</div>
</div>
<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
<div class="snax-login-tab snax-tab-active">
<h2 class="g1-alpha">Σύνδεση</h2>
<h4 class="snax-form-legend snax-form-legend-sign-in">Συνδεθείτε</h4>
<div class="snax-login-form">
<form name="loginform-in-popup" id="loginform-in-popup" action="https://www.tsilibet.gr/wp-login.php" method="post">
<div class="snax-validation-error snax-login-error-message"></div>
<p class="login-username">
<label for="user_login">Ψευδώνυμο ή ηλεκ. διεύθυνση</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Συνθηματικό</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div id="snax-login-recaptcha"></div>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Να με θυμάσαι</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Σύνδεση" />
<input type="hidden" name="redirect_to" value="https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" />
</p>
</form> </div>
<a class="snax-link-forgot-pass" href="https://www.tsilibet.gr/?threads_login_popup=forgot_password">Ξεχάσατε τον κωδικό?
</a>
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">
<h2 class="g1-alpha g1-alpha-2nd">Ξεχάσατε τον κωδικό?
</h2>
<p>
Εισαγάγετε τα δεδομένα του λογαριασμού σας και θα σας στείλουμε έναν σύνδεσμο για να επαναφέρετε τον κωδικό πρόσβασής σας.	</p>
<div class="snax-forgot-pass-form">
<form name="lostpasswordform" id="lostpasswordform" action="https://www.tsilibet.gr/wp-login.php?action=lostpassword" method="post">
<div class="snax-validation-error snax-forgot-pass-error-message"></div>
<div class="snax-validation-error snax-forgot-pass-success-message"></div>
<p class="forgot-username">
<label for="user_login">Ψευδώνυμο ή ηλεκ. διεύθυνση</label>
<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Ψευδώνυμο ή ηλεκ. διεύθυνση" />
</p>
<input type="hidden" name="redirect_to" value="https://www.tsilibet.gr/threads_poll/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias/" />
<p class="forgot-submit">
<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Επαναφέρετε τον κωδικό πρόσβασης
" />
</p>
<a href="#" class="snax-back-to-login-tab">Επιστροφή στην σελίδα εισόδου</a>
</form>
</div>
</div>
<div class="snax-reset-tab snax-tab-inactive">
<div class="snax-reset-pass-form">
<h2>Ο σύνδεσμος επαναφοράς κωδικού πρόσβασης φαίνεται ότι δεν είναι έγκυρος ή έχει λήξει.</h2>
</div>
</div>
<div class="snax-gdpr-tab snax-tab-inactive">
<h2 class="g1-alpha">Σύνδεση</h2>
<h3 class="g1-delta">Πολιτική απορρήτου</h3>
<p> To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>
<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Αποδοχή</a>
</div>
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Κλείσιμο</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Προσθήκη στη συλλογή</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Προσθήκη νέου ή αναζήτηση <input name="snax-collection-search" type="search" placeholder="Προσθήκη νέου&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Αποθήκευση" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">Χωρίς Συλλογές</h3>
<p>Εδώ θα βρείτε όλες τις συλλογές που έχετε δημιουργήσει στο παρελθόν.</p>
</div>
</div>
</div>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='g1-socials-basic-screen-css' href='https://www.tsilibet.gr/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.24' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='https://www.tsilibet.gr/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.24' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var iflychat_chatcamp_check = "0";
var iflychat_app_id = "9cdbe75b-35c2-4f1a-b251-f346dfb2bfd6";
var iflychat_external_cdn_host = "cdn.iflychat.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/iflychat/js/iflychat.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tsilibet.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.tsilibet.gr\",\"user_id\":0,\"post_id\":27675,\"nonce\":\"d1d96fee81\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"\\u039f\\u03bb\\u03cc\\u03ba\\u03bb\\u03b7\\u03c1\\u03b7 \\u03b7 \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae \\u03bc\\u03b5 \\u03cc\\u03bb\\u03b1 \\u03c4\\u03b1 \\u03c3\\u03c4\\u03bf\\u03b9\\u03c7\\u03b5\\u03af\\u03b1 \\u03b8\\u03b1 \\u03ba\\u03b1\\u03c4\\u03b1\\u03c1\\u03b3\\u03b7\\u03b8\\u03b5\\u03af. \\u03a3\\u03c5\\u03bd\\u03ad\\u03c7\\u03b5\\u03b9\\u03b1;\",\"are_you_sure_clear_all\":\"\\u038c\\u03bb\\u03b1 \\u03c4\\u03b1 \\u03b1\\u03bd\\u03c4\\u03b9\\u03ba\\u03b5\\u03af\\u03bc\\u03b5\\u03bd\\u03b1 \\u03c4\\u03b7\\u03c2 \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae\\u03c2 \\u03b8\\u03b1 \\u03b4\\u03b9\\u03b1\\u03b3\\u03c1\\u03b1\\u03c6\\u03bf\\u03cd\\u03bd. \\u03a3\\u03c5\\u03bd\\u03ad\\u03c7\\u03b5\\u03b9\\u03b1;\",\"removed\":\"\\u0397 \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae \\u03ba\\u03b1\\u03c4\\u03b1\\u03c1\\u03b3\\u03ae\\u03b8\\u03b7\\u03ba\\u03b5 \\u03bc\\u03b5 \\u03b5\\u03c0\\u03b9\\u03c4\\u03c5\\u03c7\\u03af\\u03b1\",\"removing_items\":\"\\u039a\\u03b1\\u03c4\\u03ac\\u03c1\\u03b3\\u03b7\\u03c3\\u03b7 \\u03b1\\u03bd\\u03c4\\u03b9\\u03ba\\u03b5\\u03b9\\u03bc\\u03ad\\u03bd\\u03c9\\u03bd \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae\\u03c2...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.81'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_poll_config = "{\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"debug\":false,\"poll_id\":27675,\"poll_type\":\"classic\",\"author_id\":0,\"all_questions\":1,\"questions_answers_arr\":[{\"question_id\":27676,\"answer\":\"\"}],\"page\":1,\"reveal_correct_wrong_answers\":\"standard\",\"one_question_per_page\":false,\"shuffle_questions\":false,\"questions_per_poll\":-1,\"shuffle_answers\":false,\"next_question_reload\":true,\"share_description\":\"O M\\u03bf\\u03c1\\u03ac\\u03c4\\u03b1 \\u03c7\\u03b8\\u03b5\\u03c2 \\u03c4\\u03bf \\u03b2\\u03c1\\u03ac\\u03b4\\u03c5\\u00a0 \\u03ba\\u03b1\\u03c4\\u03ac\\u03c6\\u03b5\\u03c1\\u03b5 \\u03bd\\u03b1 \\u03c4\\u03bf\\u03c5 \\u03b1\\u03ba\\u03c5\\u03c1\\u03c9\\u03b8\\u03bf\\u03cd\\u03bd 3 \\u03b3\\u03ba\\u03bf\\u03bb \\u03c9\\u03c2 \\u03bf\\u03c6\\u03c3\\u03ac\\u03b9\\u03bd\\u03c4 \\u03bb\\u03cc\\u03b3\\u03c9 VAR ,\\u03bf\\u03b9 \\u03bb\\u03ac\\u03c4\\u03c1\\u03b5\\u03b9\\u03c2 \\u03c4\\u03b7\\u03c2 \\u03c3\\u03c4\\u03b1\\u03c4\\u03b9\\u03c3\\u03c4\\u03b9\\u03ba\\u03ae\\u03c2 \\u03bc\\u03b1\\u03c2 \\u03b1\\u03c0\\u03bf\\u03ba\\u03ac\\u03bb\\u03c5\\u03c8\\u03b1\\u03bd \\u03c0\\u03c9\\u03c2 \\u03bc\\u03ad\\u03c3\\u03b1 \\u03c3\\u03c4\\u03bf 2020 \\u03c4\\u03bf\\u03c5 \\u03ad\\u03c7\\u03bf\\u03c5\\u03bd \\u03b1\\u03ba\\u03c5\\u03c1\\u03c9\\u03b8\\u03b5\\u03af 11 \\u03b3\\u03ba\\u03bf\\u03bb \\u03c9\\u03c2 \\u03bf\\u03c6\\u03c3\\u03ac\\u03b9\\u03bd\\u03c4, \\u03c0\\u03b5\\u03c1\\u03b9\\u03c3\\u03c3\\u03cc\\u03c4\\u03b5\\u03c1\\u03b1 \\u03b4\\u03b7\\u03bb\\u03b1\\u03b4\\u03ae \\u03b1\\u03c0\\u03cc \\u03cc\\u03c3\\u03b1 \\u03b3\\u03ba\\u03bf\\u03bb \\u03c4\\u03bf\\u03c5 \\u03ad\\u03c7\\u03bf\\u03c5\\u03bd \\u03bc\\u03b5\\u03c4\\u03c1\\u03ae\\u03c3\\u03b5\\u03b9 (9) \\u03ba\\u03b1\\u03b9 \\u03c4\\u03bf Tsilibet \\u03ba\\u03b1\\u03bb\\u03b5\\u03af \\u03c4\\u03bf\\u03bd \\u03bb\\u03b1\\u03cc \\u03c4\\u03bf\\u03c5 \\u03bd\\u03b1 \\u03c4\\u03bf\\u03c0\\u03bf\\u03b8\\u03b5\\u03c4\\u03b7\\u03b8\\u03b5\\u03af \\u03c3\\u03b5 \\u03ad\\u03bd\\u03b1 \\u03c6\\u03bb\\u03ad\\u03b3\\u03bf\\u03bd \\u03b6\\u03ae\\u03c4\\u03b7\\u03bc\\u03b1. \\u03a0\\u03bf\\u03b9\\u03bf\\u03c2 [&hellip;] <a class=\\\"g1-link g1-link-more\\\" href=\\\"https:\\\/\\\/www.tsilibet.gr\\\/threads_poll\\\/tsili-poll-psifise-ton-pio-aytos-gennithike-ofsaint-epithetiko-tis-istorias\\\/\\\">\\u03a0\\u03b5\\u03c1\\u03b9\\u03c3\\u03c3\\u03cc\\u03c4\\u03b5\\u03c1\\u03b1<\\\/a>\",\"one_vote_per_user\":\"-1\",\"user_votes_expire_time\":0,\"i18n\":{\"votes\":\"votes\",\"k\":\"k\",\"share\":\"Share your vote\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/poll.js?ver=1.81'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.el.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.tsilibet.gr\",\"autosave_interval\":60,\"use_login_recaptcha\":true,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"30\",\"recaptcha_site_key\":\"6LdnIv8UAAAAAD72sehuAG5JW6-olmlOTO9peR8n\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/?threads_login_popup\",\"login_popup_url_var\":\"threads_login_popup\",\"logged_in\":false,\"login_success_var\":\"threads_login_success\",\"delete_status_var\":\"threads_delete_status\",\"i18n\":{\"are_you_sure\":\"\\u0395\\u03af\\u03c3\\u03b1\\u03b9 \\u03c3\\u03af\\u03b3\\u03bf\\u03c5\\u03c1\\u03bf\\u03c2?\",\"recaptcha_invalid\":\"<strong>\\u03a3\\u03a6\\u0391\\u039b\\u039c\\u0391<\\\/strong>: \\u03a4\\u03bf reCAPTCHA \\u03c0\\u03bf\\u03c5 \\u03b5\\u03b9\\u03c3\\u03b1\\u03b3\\u03ac\\u03b3\\u03b1\\u03c4\\u03b5 \\u03b5\\u03af\\u03bd\\u03b1\\u03b9 \\u03bb\\u03b1\\u03bd\\u03b8\\u03b1\\u03c3\\u03bc\\u03ad\\u03bd\\u03bf.\",\"passwords_dont_match\":\"\\u039f\\u03b9 \\u03ba\\u03c9\\u03b4\\u03b9\\u03ba\\u03bf\\u03af \\u03c0\\u03c1\\u03cc\\u03c3\\u03b2\\u03b1\\u03c3\\u03b7\\u03c2 \\u03b4\\u03b5\\u03bd \\u03c4\\u03b1\\u03b9\\u03c1\\u03b9\\u03ac\\u03b6\\u03bf\\u03c5\\u03bd.\",\"link_invalid\":\"\\u039f \\u03c3\\u03cd\\u03bd\\u03b4\\u03b5\\u03c3\\u03bc\\u03bf\\u03c2 \\u03b5\\u03c0\\u03b1\\u03bd\\u03b1\\u03c6\\u03bf\\u03c1\\u03ac\\u03c2 \\u03ba\\u03c9\\u03b4\\u03b9\\u03ba\\u03bf\\u03cd \\u03c0\\u03c1\\u03cc\\u03c3\\u03b2\\u03b1\\u03c3\\u03b7\\u03c2 \\u03c6\\u03b1\\u03af\\u03bd\\u03b5\\u03c4\\u03b1\\u03b9 \\u03cc\\u03c4\\u03b9 \\u03b4\\u03b5\\u03bd \\u03b5\\u03af\\u03bd\\u03b1\\u03b9 \\u03ad\\u03b3\\u03ba\\u03c5\\u03c1\\u03bf\\u03c2 \\u03ae \\u03ad\\u03c7\\u03b5\\u03b9 \\u03bb\\u03ae\\u03be\\u03b5\\u03b9.\",\"password_set\":\"\\u039f \\u03bd\\u03ad\\u03bf\\u03c2 \\u03ba\\u03c9\\u03b4\\u03b9\\u03ba\\u03cc\\u03c2 \\u03c0\\u03c1\\u03cc\\u03c3\\u03b2\\u03b1\\u03c3\\u03b7\\u03c2 \\u03ad\\u03c7\\u03b5\\u03b9 \\u03bf\\u03c1\\u03b9\\u03c3\\u03c4\\u03b5\\u03af\",\"duplicate_comment\":\"\\u0395\\u03bd\\u03c4\\u03bf\\u03c0\\u03af\\u03c3\\u03c4\\u03b7\\u03ba\\u03b5 \\u03b4\\u03b9\\u03c0\\u03bb\\u03cc\\u03c4\\u03c5\\u03c0\\u03bf \\u03c3\\u03c7\\u03cc\\u03bb\\u03b9\\u03bf; \\u03c6\\u03b1\\u03af\\u03bd\\u03b5\\u03c4\\u03b1\\u03b9 \\u03cc\\u03c4\\u03b9 \\u03c4\\u03bf \\u03ad\\u03c7\\u03b5\\u03c4\\u03b5 \\u03ae\\u03b4\\u03b7 \\u03c0\\u03b5\\u03b9 \\u03b1\\u03c5\\u03c4\\u03cc!\",\"comment_fail\":\"\\u0391\\u03c0\\u03bf\\u03c4\\u03c5\\u03c7\\u03af\\u03b1 \\u03c5\\u03c0\\u03bf\\u03b2\\u03bf\\u03bb\\u03ae\\u03c2 \\u03c3\\u03c7\\u03bf\\u03bb\\u03af\\u03c9\\u03bd\\n\",\"see_all_replies\":\"\\u0394\\u03b5\\u03af\\u03c4\\u03b5 \\u03cc\\u03bb\\u03b5\\u03c2 \\u03c4\\u03b9\\u03c2 \\u03b1\\u03c0\\u03b1\\u03bd\\u03c4\\u03ae\\u03c3\\u03b5\\u03b9\\u03c2\",\"user_is_logging\":\"\\u03a0\\u03b1\\u03c1\\u03b1\\u03ba\\u03b1\\u03bb\\u03ce \\u03c0\\u03b5\\u03c1\\u03b9\\u03bc\\u03ad\\u03bd\\u03b5\\u03c4\\u03b5. \\u03a3\\u03c5\\u03bd\\u03b4\\u03ad\\u03b5\\u03c3\\u03c4\\u03b5&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> \\u03c0\\u03cc\\u03bd\\u03c4\\u03bf\\u03c5\\u03c2\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> \\u03c0\\u03cc\\u03bd\\u03c4\\u03bf\\u03c5\\u03c2\",\"popup_close_label\":\"\\u039a\\u03bb\\u03b5\\u03af\\u03c3\\u03b9\\u03bc\\u03bf (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/front.js?ver=1.81'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/global.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/players.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/ajax-search.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/single.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/tsilibet-theme/modifications.js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.4'></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/www.tsilibet.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"d6d5ade673","essb3_plugin_url":"https:\/\/www.tsilibet.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.tsilibet.gr\/","post_id":"27675","stop_postcount":true};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.tsilibet.gr\/wp-admin\/admin-ajax.php","ajaxSecurity":"0ec99ea098","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1592127338'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/skin-mode.js?ver=8.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/el\\\/sdk.js\",\"app_id\":\"164704121573520\",\"version\":\"v5.0\"},\"i18n\":{\"fb_app_id_not_set\":\"\\u03a4\\u03bf Facebook App ID \\u03b4\\u03b5\\u03bd \\u03ad\\u03c7\\u03b5\\u03b9 \\u03bf\\u03c1\\u03b9\\u03c3\\u03c4\\u03b5\\u03af \\u03c3\\u03c4\\u03bf Snax > \\u039a\\u03bf\\u03b9\\u03bd\\u03ae \\u03c7\\u03c1\\u03ae\\u03c3\\u03b7\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/shares.min.js?ver=1.81'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/back-to-top.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1'></script>
<link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript"></script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Αυτός ο ιστότοπος χρησιμοποιεί cookies: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.tsilibet.gr/politikh-xrhshs-cookies/">Μάθετε περισσότερα.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Αποδοχή</button></span></div></div>
