<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="el" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="el" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="el" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tsilibet.gr/xmlrpc.php" />

<script type="text/javascript" async=true>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</script>


<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">

<title>Χάστης τη βλέπει Εσκομπάρ, ρίχνει 2€ σε 6 ισοπαλίες στην Λ. Αμερική, ΚΑΤΑΚΛΕΒΕΙ τη Novi &#8211; Tsilibet</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Tsilibet" href="https://www.tsilibet.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Tsilibet" href="https://www.tsilibet.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Χάστης τη βλέπει Εσκομπάρ, ρίχνει 2€ σε 6 ισοπαλίες στην Λ. Αμερική, ΚΑΤΑΚΛΕΒΕΙ τη Novi &raquo; Tsilibet" href="https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/feed/" />
<meta property="fb:app_id" content="164704121573520" /><meta property="og:title" content="Χάστης τη βλέπει Εσκομπάρ, ρίχνει 2€ σε 6 ισοπαλίες στην Λ. Αμερική, ΚΑΤΑΚΛΕΒΕΙ τη Novi" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" /><meta property="og:site_name" content="TsiliBet" /><meta property="og:description" content="Η ΘΑ ΕΙΣΑΙ ΠΑΙΧΤΗΣ Η ΘΑ ΕΙΣΑΙ ΧΕΣΤΗΣ" /><meta property="og:image" content="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-18.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:alt" content="Χάστης τη βλέπει Εσκομπάρ, ρίχνει 2€ σε 6 ισοπαλίες στην Λ. Αμερική, ΚΑΤΑΚΛΕΒΕΙ τη Novi" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tsilibet.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.tsilibet.gr/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bp-verified-member-css' href='https://www.tsilibet.gr/wp-content/plugins/bp-verified-member/assets/css/style.css?ver=1.2.4' type='text/css' media='all' />
<style id='bp-verified-member-inline-css' type='text/css'>

			:root {
				--bp-verified-members-verified-badge-shape: url('https://www.tsilibet.gr/wp-content/plugins/bp-verified-member/assets/images/mask-circle.svg');
				--bp-verified-members-unverified-badge-shape: url('https://www.tsilibet.gr/wp-content/plugins/bp-verified-member/assets/images/mask-circle.svg');
			}
		
			.bp-verified-badge,
			.bp-verified-member .member-name-item > a:after,
			.bp-verified-member .item-title > a:after,
			.bp-verified-member > .author > a:after,
			.bp-verified-member .member-name > a:after {
				background-color: #f2921d !important;
			}
			
			.bp-unverified-badge,
			.bp-unverified-member .member-name-item > a:after,
			.bp-unverified-member .item-title > a:after,
			.bp-unverified-member > .author > a:after,
			.bp-unverified-member .member-name > a:after {
				background-color: #DD9933 !important;
			}
		
</style>
<link rel='stylesheet' id='bp-login-form-block-css' href='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css' href='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css' href='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css' href='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-sitewide-notices-block-css' href='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.min.css?ver=10.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css' href='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css' href='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/buddypress.css?ver=10.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.tsilibet.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css' href='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.tsilibet.gr/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css' href='https://www.tsilibet.gr/wp-content/plugins/snax/css/snax.min.css?ver=1.82' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.tsilibet.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.tsilibet.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.tsilibet.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/all-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/single-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/comments-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;display=swap&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://www.tsilibet.gr/wp-content/uploads/dynamic-style-1643563733.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.5' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}
</style>
<link rel='stylesheet' id='new-bimber-style-css' href='https://www.tsilibet.gr/wp-content/themes/tsilibet-theme/style.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/snax-extra-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/buddypress-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/vc-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-essb-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/essb-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css' href='https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/original-2018/mashshare-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css' href='https://www.tsilibet.gr/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1648581047' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/bp-verified-member/assets/js/vendor/popper.min.js?ver=2.11.0' id='popper2-js'></script>
<script type='text/javascript' id='bp-verified-member-js-extra'>
/* <![CDATA[ */
var bpVerifiedMember = {"verifiedBadgeHtml":"<span class=\"bp-verified-badge\"><\/span>","verifiedTooltip":"Verified","unverifiedBadgeHtml":"<span class=\"bp-unverified-badge\"><\/span>","unverifiedTooltip":"Unverified","ajaxUrl":"https:\/\/www.tsilibet.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/bp-verified-member/assets/js/main.js?ver=1.2.4' id='bp-verified-member-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.18' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.18' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.18' id='adace-coupons-js'></script>
<script type='text/javascript' id='bp-confirm-js-extra'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2;"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=10.2.0' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=10.2.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=10.2.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=10.2.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=10.2.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-legacy-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"\u0391\u03c0\u03bf\u03b4\u03b5\u03ba\u03c4\u03cc","close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","comments":"\u03c3\u03c7\u03cc\u03bb\u03b9\u03b1","leave_group_confirm":"\u0395\u03af\u03c3\u03c4\u03b5 \u03c3\u03af\u03b3\u03bf\u03c5\u03c1\u03bf\u03c2 \u03cc\u03c4\u03b9 \u03b8\u03ad\u03bb\u03b5\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03c0\u03bf\u03c7\u03c9\u03c1\u03ae\u03c3\u03b5\u03c4\u03b5 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03bf\u03bc\u03ac\u03b4\u03b1;","mark_as_fav":"\u0391\u03b3\u03b1\u03c0\u03b7\u03bc\u03ad\u03bd\u03bf","my_favs":"\u03a4\u03b1 \u0391\u03b3\u03b1\u03c0\u03b7\u03bc\u03ad\u03bd\u03b1 \u03bc\u03bf\u03c5","rejected":"\u0391\u03c0\u03bf\u03c1\u03c1\u03af\u03c6\u03b8\u03b7\u03ba\u03b5","remove_fav":"\u0391\u03c6\u03b1\u03af\u03c1\u03b5\u03c3\u03b7 \u0391\u03b3\u03b1\u03c0\u03b7\u03bc\u03ad\u03bd\u03bf\u03c5","show_all":"\u0395\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7 \u03cc\u03bb\u03c9\u03bd","show_all_comments":"\u03a0\u03c1\u03cc\u03b2\u03b1\u03bb\u03b5 \u03cc\u03bb\u03b1 \u03c4\u03b1 \u03c3\u03c7\u03cc\u03bb\u03b9\u03b1 \u03b3\u03b9\u03b1 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03b8\u03ad\u03bc\u03b1","show_x_comments":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03cc\u03bb\u03c9\u03bd \u03c4\u03c9\u03bd \u03c3\u03c7\u03bf\u03bb\u03af\u03c9\u03bd (%d)","unsaved_changes":"\u03a4\u03bf \u03c0\u03c1\u03bf\u03c6\u03af\u03bb \u03c3\u03b1\u03c2 \u03ad\u03c7\u03b5\u03b9 \u03bc\u03b7 \u03b1\u03c0\u03bf\u03b8\u03b7\u03ba\u03b5\u03c5\u03bc\u03ad\u03bd\u03b5\u03c2 \u03b1\u03bb\u03bb\u03b1\u03b3\u03ad\u03c2. \u0391\u03bd \u03c6\u03cd\u03b3\u03b5\u03c4\u03b5 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03c3\u03b5\u03bb\u03af\u03b4\u03b1, \u03bf\u03b9 \u03b1\u03bb\u03bb\u03b1\u03b3\u03ad\u03c2 \u03b8\u03b1 \u03c7\u03b1\u03b8\u03bf\u03cd\u03bd.","view":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=10.2.0' id='bp-legacy-js-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/bp-activity-autoloader/_inc/activity-loader.js?ver=5.7.6' id='activity-auto-loader-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.6' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.6' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.tsilibet.gr\/wp-admin\/admin-ajax.php","ajaxNonce":"36254d9089","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"el","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1648581047' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.tsilibet.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tsilibet.gr/wp-json/wp/v2/posts/77060" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tsilibet.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tsilibet.gr/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" />
<link rel='shortlink' href='https://www.tsilibet.gr/?p=77060' />
<link rel="alternate" type="application/json+oembed" href="https://www.tsilibet.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsilibet.gr%2Farchizei-to-mats%2Fchastis-ti-vlepei-eskompar-richnei-2e-se-6-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tsilibet.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsilibet.gr%2Farchizei-to-mats%2Fchastis-ti-vlepei-eskompar-richnei-2e-se-6-i%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.tsilibet.gr/wp-admin/admin-ajax.php';</script>
<link rel="preload" href="https://www.tsilibet.gr/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous">

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-96843152-3', 'auto');
			ga('send', 'pageview');
		</script>
<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
<link rel="preload" href="https://www.tsilibet.gr/wp-content/plugins/snax/css/snaxicon/fonts/snaxicon.woff" as="font" type="font/woff" crossorigin="anonymous"><script type="text/javascript">var BPAPRConfig={"root_url":"https:\/\/www.tsilibet.gr\/wp-content\/plugins\/bp-activity-plus-reloaded","temp_img_url":"https:\/\/www.tsilibet.gr\/wp-content\/uploads\/bpfb\/tmp\/","base_img_url":"https:\/\/www.tsilibet.gr\/wp-content\/uploads\/bpfb\/","theme":"round","alignment":"left","allowed_items":["photos","videos","links"]};</script> <style type="text/css">
			@font-face {
				font-family: 'bpfb';
				src: url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.eot');
				src: url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.eot?#iefix') format('embedded-opentype'),
				url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.woff') format('woff'),
				url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.ttf') format('truetype'),
				url('https://www.tsilibet.gr/wp-content/plugins/bp-activity-plus-reloaded/assets/css/external/font/bpfb.svg#icomoon') format('svg');
				font-weight: normal;
				font-style: normal;
			}
		</style>
<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot");
			src:url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.tsilibet.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b5cd1501-271a-4578-8474-daa0bef3bd40';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σε ευχαριστούμε για την εγγραφή χάστη!";
oneSignal_options['path'] = "https://www.tsilibet.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Χάστη θα ήθελες να λαμβάνεις καθημερινά κερδοφόρα Τσιλικα στοιχηματικά tips από την tsilibet.gr;";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι, θα ήθελα";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ρε φύγε ρε μπρο";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tsilibet.gr/wp-content/uploads/2020/09/cropped-gia_ico-270x270.png" />
<meta name="g1:switch-skin-css" content="https://www.tsilibet.gr/wp-content/themes/bimber/css/8.6/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script data-ad-client="ca-pub-5235935522954326" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="bp-legacy post-template-default single single-post postid-77060 single-format-standard wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.5 wpb-js-composer js-comp-ver-6.4.2 vc_responsive no-js" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.tsilibet.gr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/740x426-300x173-1.png 2x,https://www.tsilibet.gr/wp-content/uploads/2021/02/370x213-300x173-1.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20213%27%2F%3E">
<img src="https://www.tsilibet.gr/wp-content/uploads/2021/02/370x213-300x173-1.png" width="370" height="213" alt="Tsilibet" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20213%27%2F%3E" data-srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/logo_740_b-300x173-1.png 2x,https://www.tsilibet.gr/wp-content/uploads/2021/02/logo_740_b-300x173-1.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20213%27%2F%3E">
<img id="g1-logo-inverted-img" class="lazyload" src="" data-src="https://www.tsilibet.gr/wp-content/uploads/2021/02/logo_740_b-300x173-1.png" width="370" height="213" alt="" />
</picture>
</a>
<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
</p>
<p class="g1-delta g1-delta-3rd site-description"></p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-61789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-61789"><a href="https://www.tsilibet.gr/category/prognostika/">ΠΡΟΓΝΩΣΤΙΚΑ</a>
<ul class="sub-menu">
<li id="menu-item-61791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61791"><a href="https://www.tsilibet.gr/category/prognostika/betfellas/">BETFELLAS</a></li>
<li id="menu-item-62630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62630"><a href="https://www.tsilibet.gr/category/prognostika/gkavman/">GKAVMAN</a></li>
<li id="menu-item-61793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61793"><a href="https://www.tsilibet.gr/category/prognostika/matchmoney/">MATCHMONEY</a></li>
<li id="menu-item-70415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70415"><a href="https://www.tsilibet.gr/category/prognostika/spawn/">SPAWN</a></li>
<li id="menu-item-61790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61790"><a href="https://www.tsilibet.gr/category/prognostika/amerikanos24/">AMERIKANOS24</a></li>
</ul>
</li>
<li id="menu-item-69267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69267"><a href="https://www.tsilibet.gr/category/stoiximatikanea/">ΣΤΟΙΧΗΜΑΤΙΚΑ ΝΕΑ</a></li>
<li id="menu-item-6674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-6674"><a href="https://www.tsilibet.gr/category/tsilinews/">TSILI NEWS</a></li>
<li id="menu-item-67521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-67521"><a href="https://www.tsilibet.gr/category/archizei-to-mats/">ΑΡΧΙΖΕΙ ΤΟ ΜΑΤΣ</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
<button class="g1-button-none g1-drop-toggle">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
<span class="g1-drop-toggle-arrow"></span>
</button>
<div class="g1-drop-content">
<p class="g1-skinmode-desc">Μεταβείτε στη σκοτεινή λειτουργία που είναι πιο ευχάριστη στα μάτια σας τη νύχτα.</p>
<p class="g1-skinmode-desc">Μεταβείτε στη λειτουργία φωτισμού που είναι πιο ευχάριστη στα μάτια σας κατά τη διάρκεια της ημέρας.</p>
</div>
</div>
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.tsilibet.gr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tsilibet.gr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://www.tsilibet.gr/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/396_dark2.png 2x,https://www.tsilibet.gr/wp-content/uploads/2021/02/logo_198_a.png 1x">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
<img src="https://www.tsilibet.gr/wp-content/uploads/2021/02/logo_198_a.png" width="198" height="45" alt="Tsilibet" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E" data-srcset="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/07/396_white2.png 2x,https://www.tsilibet.gr/wp-content/uploads/2021/02/logo_198_b.png 1x">
 <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
<img id="g1-logo-mobile-inverted-img" class="lazyload" src="" data-src="https://www.tsilibet.gr/wp-content/uploads/2021/02/logo_198_b.png" width="198" height="45" alt="" />
</picture>
</a>
<script>
				try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}
			</script>
</p>
<p class="g1-delta g1-delta-3rd site-description"></p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
<button class="g1-button-none g1-drop-toggle">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
<span class="g1-drop-toggle-arrow"></span>
</button>
<div class="g1-drop-content">
<p class="g1-skinmode-desc">Μεταβείτε στη σκοτεινή λειτουργία που είναι πιο ευχάριστη στα μάτια σας τη νύχτα.</p>
<p class="g1-skinmode-desc">Μεταβείτε στη λειτουργία φωτισμού που είναι πιο ευχάριστη στα μάτια σας κατά τη διάρκεια της ημέρας.</p>
</div>
</div>
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://www.tsilibet.gr/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tsilibet.gr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div id="primary">
<div id="content" role="main">
<article id="post-77060" class="entry-tpl-overlay-stretched-nosidebar post-77060 post type-post status-publish format-standard has-post-thumbnail category-archizei-to-mats tag-novi-arxizei-to-match tag-novi-home tag-novibet tag-925 tag-1227 tag-822 tag-716 tag-892" itemscope="" itemtype="http://schema.org/Article">
<style>
		#g1-background-media-6274f848f2572 {
			background-image: url( https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-19.png );
		}
	</style>
<div class="g1-row g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column">
</div>
</div>
</div>
<div class="g1-row g1-row-layout-page entry-media-row entry-media-row-06">
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-row g1-row-layout g1-row-1">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3 g1-dark">
</div>
<div class="g1-column g1-column-1of3 g1-dark">
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-layout-page g1-row-2">
<div class="g1-row-inner">
<div class="g1-column">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/archizei-to-mats/" class="entry-category entry-category-item-2617"><span itemprop="articleSection">ΑΡΧΙΖΕΙ ΤΟ ΜΑΤΣ</span></a></span></span>
</div>
<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">Χάστης τη βλέπει Εσκομπάρ, ρίχνει 2€ σε 6 ισοπαλίες στην Λ. Αμερική, ΚΑΤΑΚΛΕΒΕΙ τη Novi</h1>
</header>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media" id="g1-background-media-6274f848f2572"></div>
</div>
<span class="g1-microdata" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-19.png" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="630" />
</span>
</div>
<div class="g1-row g1-row-layout-page g1-row-wide">
<div class="g1-row-background">
</div>
<div class="g1-row-inner" style="padding-top: 1rem;">
<div class="g1-column">
<div class="entry-inner">
<header class="entry-header g1-row">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/voroshilov/" title=" Voroshilov" rel="author">
<img data-del="avatar" src='https://www.tsilibet.gr/wp-content/uploads/2020/10/120946717_382356656484732_2029766879306299157_n-110x110.jpg' class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40' />
<strong itemprop="name">Voroshilov</strong>
</a>
</span>
<time class="entry-date" datetime="2022-05-06T12:28:14+02:00" itemprop="datePublished">6 Μαΐου, 2022, 12:28 μμ</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</div>
</div>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<p>Τα λιμνάζοντα νερά του Τσίλι Πρακτορείου αναστάτωσε πριν λίγη ώρα ένας χάστης, ο οποίος διέπρεψε στον αγώνα εναντίον των στοιχηματικών με κάτι &#8221;απλό&#8221; όπως μας ενημέρωσε ο ίδιος:</p>
<figure class="wp-block-image size-large"><img data-expand="600" class="lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1 1'%2F%3E" data-src="https://scontent.fath3-3.fna.fbcdn.net/v/t1.15752-9/279892041_750902516287243_8382673825770918899_n.jpg?_nc_cat=104&amp;ccb=1-6&amp;_nc_sid=ae9488&amp;_nc_ohc=nwNdf5E49fAAX_Ly9SW&amp;_nc_ht=scontent.fath3-3.fna&amp;oh=03_AVLRyWOBoVPn589RowmRXPMwwNIowFUktjHivHkMvj21vQ&amp;oe=629932A8" alt="" /></figure>
<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
<p>Όταν ακούς λοιπόν &#8221;Κάτι απλό&#8221; περιμένεις να δεις over την Ρέιντζερς ή νίκη της Ρόμα <strong>ΚΑΙ ΟΧΙ 6 ΧΙΝΑΡΙΑ ΑΠΟ ΤΑ ΑΖΗΤΗΤΑ ΤΗΣ ΛΑΤΙΝΙΚΗΣ ΑΜΕΡΙΚΗΣ</strong>(ήρεμα το λέμε):</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-expand="600" class="lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1 1'%2F%3E" data-src="https://scontent.fath3-4.fna.fbcdn.net/v/t1.15752-9/279761450_323075916632170_2188266125193866911_n.jpg?_nc_cat=103&amp;ccb=1-6&amp;_nc_sid=ae9488&amp;_nc_ohc=QoJBGKPTlh4AX_vbgqZ&amp;_nc_ht=scontent.fath3-4.fna&amp;oh=03_AVJwvnU_rpl7Kaih9_p5dFNCPgO4L_i4L7E9Sy0RdrYHeQ&amp;oe=629BE81F" alt="" /></figure></div>
<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
<p>To μέγεθος της ευρυπρωκτίας του προκάλεσε, δικαιολογημένα, την οργή του λαού:</p>
<figure class="wp-block-image size-large"><img data-expand="600" class="lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1 1'%2F%3E" data-src="https://scontent.fath3-4.fna.fbcdn.net/v/t1.15752-9/279915582_5306653439393592_1694649984075530754_n.jpg?_nc_cat=103&amp;ccb=1-6&amp;_nc_sid=ae9488&amp;_nc_ohc=M3CbxASwQ4AAX8eoEhW&amp;_nc_ht=scontent.fath3-4.fna&amp;oh=03_AVJm1db7zFJVdRx_GORsT7NyV7Cz6oY-UI7Uy8fw3eGCOg&amp;oe=629BAC89" alt="" /></figure>
<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
<p>Tσεκάρετε ποια ομάδα έβαλε στο τέλος:</p>
<figure class="wp-block-image size-large"><img data-expand="600" class="lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1 1'%2F%3E" data-src="https://scontent.fath3-4.fna.fbcdn.net/v/t1.15752-9/279584239_1650937641947266_2537723757953395022_n.jpg?_nc_cat=109&amp;ccb=1-6&amp;_nc_sid=ae9488&amp;_nc_ohc=RjOec34vm_wAX9aKkTY&amp;_nc_ht=scontent.fath3-4.fna&amp;oh=03_AVIUIjtqzQ_q16Ubw7NdqUKZpl5FzCE4qz7Zij4ANpNy5w&amp;oe=629927A1" alt="" /></figure>
<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
<p>Εμείς πάντως σαν Tsilibet ευχόμαστε να τα φάει σε φουσκωμένη ρήτρα αναπροσαρμογής.</p>
<div class="snax snax-post-container">
</div>
<div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_1147207370 essb_links_center essb_button_animation_legacy2 print-no" id="essb_displayed_bottom_1147207370" data-essb-postid="77060" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" data-essb-fullurl="https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" data-essb-instance="1147207370"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tsilibet.gr%2Farchizei-to-mats%2Fchastis-ti-vlepei-eskompar-richnei-2e-se-6-i%2F&t=%CE%A7%CE%AC%CF%83%CF%84%CE%B7%CF%82+%CF%84%CE%B7+%CE%B2%CE%BB%CE%AD%CF%80%CE%B5%CE%B9+%CE%95%CF%83%CE%BA%CE%BF%CE%BC%CF%80%CE%AC%CF%81%2C+%CF%81%CE%AF%CF%87%CE%BD%CE%B5%CE%B9+2%E2%82%AC+%CF%83%CE%B5+6+%CE%B9%CF%83%CE%BF%CF%80%CE%B1%CE%BB%CE%AF%CE%B5%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%9B.+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%AE%2C+%CE%9A%CE%91%CE%A4%CE%91%CE%9A%CE%9B%CE%95%CE%92%CE%95%CE%99+%CF%84%CE%B7+Novi" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tsilibet.gr%2Farchizei-to-mats%2Fchastis-ti-vlepei-eskompar-richnei-2e-se-6-i%2F&t=%CE%A7%CE%AC%CF%83%CF%84%CE%B7%CF%82+%CF%84%CE%B7+%CE%B2%CE%BB%CE%AD%CF%80%CE%B5%CE%B9+%CE%95%CF%83%CE%BA%CE%BF%CE%BC%CF%80%CE%AC%CF%81%2C+%CF%81%CE%AF%CF%87%CE%BD%CE%B5%CE%B9+2%E2%82%AC+%CF%83%CE%B5+6+%CE%B9%CF%83%CE%BF%CF%80%CE%B1%CE%BB%CE%AF%CE%B5%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%9B.+%CE%91%CE%BC%CE%B5%CF%81%CE%B9%CE%BA%CE%AE%2C+%CE%9A%CE%91%CE%A4%CE%91%CE%9A%CE%9B%CE%95%CE%92%CE%95%CE%99+%CF%84%CE%B7+Novi&#39;,&#39;facebook&#39;,&#39;1147207370&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_desktop_hidden"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.tsilibet.gr%2Farchizei-to-mats%2Fchastis-ti-vlepei-eskompar-richnei-2e-se-6-i%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.tsilibet.gr%2Farchizei-to-mats%2Fchastis-ti-vlepei-eskompar-richnei-2e-se-6-i%2F', '1147207370'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Χάστης%20τη%20βλέπει%20Εσκομπάρ%2C%20ρίχνει%202€%20σε%206%20ισοπαλίες%20στην%20Λ.%20Αμερική%2C%20ΚΑΤΑΚΛΕΒΕΙ%20τη%20Novi&amp;url=https%3A%2F%2Fwww.tsilibet.gr%2Farchizei-to-mats%2Fchastis-ti-vlepei-eskompar-richnei-2e-se-6-i%2F&amp;counturl=https%3A%2F%2Fwww.tsilibet.gr%2Farchizei-to-mats%2Fchastis-ti-vlepei-eskompar-richnei-2e-se-6-i%2F&#39;,&#39;twitter&#39;,&#39;1147207370&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1147207370&#39;,&#39;https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox essb_desktop_hidden"> <a href="viber://forward?text=Χάστης%20τη%20βλέπει%20Εσκομπάρ%2C%20ρίχνει%202€%20σε%206%20ισοπαλίες%20στην%20Λ.%20Αμερική%2C%20ΚΑΤΑΚΛΕΒΕΙ%20τη%20Novi%20https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1147207370', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_desktop_hidden"> <a href="whatsapp://send?text=Χάστης%20τη%20βλέπει%20Εσκομπάρ%2C%20ρίχνει%202€%20σε%206%20ισοπαλίες%20στην%20Λ.%20Αμερική%2C%20ΚΑΤΑΚΛΕΒΕΙ%20τη%20Novi%20https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1147207370', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox essb_desktop_hidden"> <a href="tg://msg?text=Χάστης%20τη%20βλέπει%20Εσκομπάρ%2C%20ρίχνει%202€%20σε%206%20ισοπαλίες%20στην%20Λ.%20Αμερική%2C%20ΚΑΤΑΚΛΕΒΕΙ%20τη%20Novi%20https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1147207370', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> </div>
</div>
<div class="entry-after-content g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.tsilibet.gr/tag/novi-arxizei-to-match/" class="entry-tag entry-tag-2615">novi arxizei to match</a><a href="https://www.tsilibet.gr/tag/novi-home/" class="entry-tag entry-tag-2680">novi home</a><a href="https://www.tsilibet.gr/tag/novibet/" class="entry-tag entry-tag-798">novibet</a><a href="https://www.tsilibet.gr/tag/%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%b1-%ce%bd%ce%b5%ce%b1/" class="entry-tag entry-tag-925">ΠΡΑΚΤΟΡΕΙΑΚΑ ΝΕΑ</a><a href="https://www.tsilibet.gr/tag/%cf%84%ce%b1%ce%bc%ce%b5%ce%b9%ce%bf%ce%bf%ce%bf%ce%bf%ce%bf/" class="entry-tag entry-tag-1227">Ταμειοοοοο!!</a><a href="https://www.tsilibet.gr/tag/%cf%84%cf%83%ce%b9%ce%bb%ce%b9-%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%bf%cf%81%ce%b5%ce%b9%ce%bf/" class="entry-tag entry-tag-822">ΤΣΙΛΙ ΠΡΑΚΤΟΡΕΙΟ</a><a href="https://www.tsilibet.gr/tag/%cf%87%ce%b1%cf%83%cf%84%ce%b5%cf%83/" class="entry-tag entry-tag-716">ΧΑΣΤΕΣ</a><a href="https://www.tsilibet.gr/tag/%cf%87%ce%b1%cf%83%cf%84%ce%b7%cf%83/" class="entry-tag entry-tag-892">ΧΑΣΤΗΣ</a></span></p>
<aside class="g1-related-entries g1-related-entries-row">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Δες και αυτά</span></h2> <div class="g1-collection g1-collection-columns-3">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-77007 post type-post status-publish format-standard has-post-thumbnail category-archizei-to-mats tag-blackjack tag-novi-arxizei-to-match tag-novi-home tag-novibet tag-925 tag-822 tag-716 tag-892">
<div class="entry-featured-media "><a title="Χάστης μετενσάρκωση του Nick the Greek βγάζει 22k στα πλαϊνά  του Μπλακτζάκ, λογικά παίζει για χαβαλέ" class="g1-frame" href="https://www.tsilibet.gr/archizei-to-mats/chastis-metensarkosi-toy-nick-the-greek-vgazei-22k-st/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-8-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-8-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-8-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-8-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-8-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-8-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-8-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-8-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/archizei-to-mats/" class="entry-category entry-category-item-2617">ΑΡΧΙΖΕΙ ΤΟ ΜΑΤΣ</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/archizei-to-mats/chastis-metensarkosi-toy-nick-the-greek-vgazei-22k-st/" rel="bookmark">Χάστης μετενσάρκωση του Nick the Greek βγάζει 22k στα πλαϊνά του Μπλακτζάκ, λογικά παίζει για χαβαλέ</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/voroshilov/" title=" Voroshilov" rel="author">
<img data-del="avatar" src='https://www.tsilibet.gr/wp-content/uploads/2020/10/120946717_382356656484732_2029766879306299157_n-110x110.jpg' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' />
<strong>Voroshilov</strong>
</a>
</span>
<time class="entry-date" datetime="2022-05-05T18:46:33+02:00">5 Μαΐου, 2022, 6:46 μμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-73403 post type-post status-publish format-standard has-post-thumbnail category-archizei-to-mats tag-novi-arxizei-to-match tag-novi-home tag-novibet tag-novileague-x tag-925 tag-1227 tag-716 tag-892">
<div class="entry-featured-media "><a title="Xάστης ΓΛΕΝΤΑΕΙ τη Novi βγάζοντας 20.000€, αφού μάντεψε σωστά 10 ματς &#038; 1 ακριβές σκορ" class="g1-frame" href="https://www.tsilibet.gr/archizei-to-mats/xastis-glentaei-ti-novi-vgazontas-20-000e-afoy-ma/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/03/BeFunky-collage-2022-03-10T130620.695-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/03/BeFunky-collage-2022-03-10T130620.695-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2022/03/BeFunky-collage-2022-03-10T130620.695-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2022/03/BeFunky-collage-2022-03-10T130620.695-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2022/03/BeFunky-collage-2022-03-10T130620.695-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2022/03/BeFunky-collage-2022-03-10T130620.695-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2022/03/BeFunky-collage-2022-03-10T130620.695-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2022/03/BeFunky-collage-2022-03-10T130620.695-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/archizei-to-mats/" class="entry-category entry-category-item-2617">ΑΡΧΙΖΕΙ ΤΟ ΜΑΤΣ</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/archizei-to-mats/xastis-glentaei-ti-novi-vgazontas-20-000e-afoy-ma/" rel="bookmark">Xάστης ΓΛΕΝΤΑΕΙ τη Novi βγάζοντας 20.000€, αφού μάντεψε σωστά 10 ματς &#038; 1 ακριβές σκορ</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/voroshilov/" title=" Voroshilov" rel="author">
<img data-del="avatar" src='https://www.tsilibet.gr/wp-content/uploads/2020/10/120946717_382356656484732_2029766879306299157_n-110x110.jpg' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' />
<strong>Voroshilov</strong>
</a>
</span>
<time class="entry-date" datetime="2022-03-10T13:08:51+02:00">10 Μαρτίου, 2022, 1:08 μμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-75246 post type-post status-publish format-standard has-post-thumbnail category-archizei-to-mats tag-novi-arxizei-to-match tag-novi-home tag-novibet tag-925 tag-1227 tag-892">
<div class="entry-featured-media "><a title="Χάστης βγάζει 0,56€ από φρισφηνάκια, τα κάνει 65.996,84€ με ΤΡΕΛΗ 16άδα, δεν ξαναπαίζουμε στοίχημα" class="g1-frame" href="https://www.tsilibet.gr/archizei-to-mats/chastis-vgazei-056e-apo-frisfinakia-ta-kan/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-06T131515.300-364x205.png" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-06T131515.300-364x205.png 364w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-06T131515.300-192x108.png 192w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-06T131515.300-384x216.png 384w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-06T131515.300-728x409.png 728w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-06T131515.300-561x316.png 561w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-06T131515.300-1122x630.png 1122w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-06T131515.300-758x426.png 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/archizei-to-mats/" class="entry-category entry-category-item-2617">ΑΡΧΙΖΕΙ ΤΟ ΜΑΤΣ</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/archizei-to-mats/chastis-vgazei-056e-apo-frisfinakia-ta-kan/" rel="bookmark">Χάστης βγάζει 0,56€ από φρισφηνάκια, τα κάνει 65.996,84€ με ΤΡΕΛΗ 16άδα, δεν ξαναπαίζουμε στοίχημα</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/voroshilov/" title=" Voroshilov" rel="author">
<img data-del="avatar" src='https://www.tsilibet.gr/wp-content/uploads/2020/10/120946717_382356656484732_2029766879306299157_n-110x110.jpg' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' />
<strong>Voroshilov</strong>
</a>
</span>
<time class="entry-date" datetime="2022-04-06T12:16:01+02:00">6 Απριλίου, 2022, 12:16 μμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-70350 post type-post status-publish format-standard has-post-thumbnail category-archizei-to-mats tag-novi-home tag-novibet tag-925 tag-1227 tag-604 tag-716 tag-892">
<div class="entry-featured-media "><a title="Χάστης παθαίνει Κομπότη, πιάνει 4άδα ανατροπές στο ΝΒΑ και βγάζει 2 χιλιάρικα" class="g1-frame" href="https://www.tsilibet.gr/archizei-to-mats/chastis-pathainei-kompoti-pianei-anatr/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/02/BeFunky-collage-51-364x205.png" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/02/BeFunky-collage-51-364x205.png 364w, https://www.tsilibet.gr/wp-content/uploads/2022/02/BeFunky-collage-51-192x108.png 192w, https://www.tsilibet.gr/wp-content/uploads/2022/02/BeFunky-collage-51-384x216.png 384w, https://www.tsilibet.gr/wp-content/uploads/2022/02/BeFunky-collage-51-728x409.png 728w, https://www.tsilibet.gr/wp-content/uploads/2022/02/BeFunky-collage-51-561x316.png 561w, https://www.tsilibet.gr/wp-content/uploads/2022/02/BeFunky-collage-51-1122x630.png 1122w, https://www.tsilibet.gr/wp-content/uploads/2022/02/BeFunky-collage-51-758x426.png 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/archizei-to-mats/" class="entry-category entry-category-item-2617">ΑΡΧΙΖΕΙ ΤΟ ΜΑΤΣ</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/archizei-to-mats/chastis-pathainei-kompoti-pianei-anatr/" rel="bookmark">Χάστης παθαίνει Κομπότη, πιάνει 4άδα ανατροπές στο ΝΒΑ και βγάζει 2 χιλιάρικα</a></h3>
<p class="entry-subtitle g1-epsilon g1-epsilon-3rd">Πήρε χαμπάρι ότι έπιασε το δελτίο μια μέρα μετά, σε τι κόσμο θα φέρουμε τα παιδιά μας</p> </header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/voroshilov/" title=" Voroshilov" rel="author">
<img data-del="avatar" src='https://www.tsilibet.gr/wp-content/uploads/2020/10/120946717_382356656484732_2029766879306299157_n-110x110.jpg' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' />
<strong>Voroshilov</strong>
</a>
</span>
<time class="entry-date" datetime="2022-02-01T16:52:58+02:00">1 Φεβρουαρίου, 2022, 4:52 μμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-76817 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-stoiximan tag-925 tag-1227 tag-822 tag-716 tag-892">
<div class="entry-featured-media "><a title="Χάστης παίρνει 1€ FreeBet, πάει ΕΠΙΚΟ ταμείο με 1.265 απόδοση, σιγά μην μας δώσουν ξανά δώρα" class="g1-frame" href="https://www.tsilibet.gr/tsilinews/chastis-pairnei-1e-freebet-paei-epiko-tameio-me-1/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-364x205.jpg 364w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-192x108.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-384x216.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-728x409.jpg 728w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-561x316.jpg 561w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-1122x630.jpg 1122w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175">TSILI NEWS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/tsilinews/chastis-pairnei-1e-freebet-paei-epiko-tameio-me-1/" rel="bookmark">Χάστης παίρνει 1€ FreeBet, πάει ΕΠΙΚΟ ταμείο με 1.265 απόδοση, σιγά μην μας δώσουν ξανά δώρα</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/voroshilov/" title=" Voroshilov" rel="author">
<img data-del="avatar" src='https://www.tsilibet.gr/wp-content/uploads/2020/10/120946717_382356656484732_2029766879306299157_n-110x110.jpg' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' />
<strong>Voroshilov</strong>
</a>
</span>
<time class="entry-date" datetime="2022-05-02T13:35:19+02:00">2 Μαΐου, 2022, 1:35 μμ</time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid entry-tpl-grid-m post-75929 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-stoiximan tag-925 tag-1227 tag-822 tag-716 tag-892">
<div class="entry-featured-media "><a title="Χάστης με σάλιο &#038; υπομονή κάνει 100€-5.900€ παίζοντας μόνο τένις, αυτός είναι hustler" class="g1-frame" href="https://www.tsilibet.gr/tsilinews/chastis-me-salio-ypomoni-kanei-100e-5-900e-paizo/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-16T143242.267-364x205.png" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-16T143242.267-364x205.png 364w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-16T143242.267-192x108.png 192w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-16T143242.267-384x216.png 384w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-16T143242.267-728x409.png 728w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-16T143242.267-561x316.png 561w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-16T143242.267-1122x630.png 1122w, https://www.tsilibet.gr/wp-content/uploads/2022/04/BeFunky-collage-2022-04-16T143242.267-758x426.png 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tsilibet.gr/category/tsilinews/" class="entry-category entry-category-item-175">TSILI NEWS</a></span></span> </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tsilibet.gr/tsilinews/chastis-me-salio-ypomoni-kanei-100e-5-900e-paizo/" rel="bookmark">Χάστης με σάλιο &#038; υπομονή κάνει 100€-5.900€ παίζοντας μόνο τένις, αυτός είναι hustler</a></h3>
</header>
<footer>
<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
<span class="entry-author">
<span class="entry-meta-label"> </span>
<a href="https://www.tsilibet.gr/author/voroshilov/" title=" Voroshilov" rel="author">
<img data-del="avatar" src='https://www.tsilibet.gr/wp-content/uploads/2020/10/120946717_382356656484732_2029766879306299157_n-110x110.jpg' class='avatar pp-user-avatar avatar-30 photo ' height='30' width='30' />
<strong>Voroshilov</strong>
</a>
</span>
<time class="entry-date" datetime="2022-04-16T13:33:58+02:00">16 Απριλίου, 2022, 1:33 μμ</time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<meta itemprop="mainEntityOfPage" content="https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" />
<meta itemprop="dateModified" content="2022-05-06T12:28:16" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Tsilibet" />
<meta itemprop="url" content="https://www.tsilibet.gr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tsilibet.gr/wp-content/uploads/2021/02/370x213-300x173-1.png" />
</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://www.tsilibet.gr/tsilinews/dakrya-charas-gia-moyrinio-poy-den-tha-an/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-77049 post type-post status-publish format-standard has-post-thumbnail category-tsilinews tag-europa-conference-league tag-stoiximan tag-2448 tag-1516">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 150 150'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-17-150x150.png" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-17-150x150.png 150w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-17-192x192.png 192w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-17-384x384.png 384w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-17-110x110.png 110w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-17-220x220.png 220w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-17-440x440.png 440w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-17-311x311.png 311w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Δάκρυα χαράς για Μουρίνιο που δεν θα αντιμετωπίσει τον ΠΑΟΚ στον τελικό του Conference</h3> </header>
</article>
</a>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-600060017" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Στοιχηματικά Νέα</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-76994 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets tag-euroleague tag-pamestoixima-gr tag-olympiakos-mpasket">
<div class="entry-featured-media "><a title="Στις 6.00 μονάδες να το σηκώσει ο Ολυμπιακός, για πρώτη φορά ενωμένη όλη η Ελλάδα" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/stis-6-00-monades-na-to-sikosei-o-olympiak/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-6-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-6-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-6-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-6-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-6-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-6-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/stis-6-00-monades-na-to-sikosei-o-olympiak/" rel="bookmark">Στις 6.00 μονάδες να το σηκώσει ο Ολυμπιακός, για πρώτη φορά ενωμένη όλη η Ελλάδα</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-76928 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets tag-pamestoixima-gr tag-2614">
<div class="entry-featured-media "><a title="Στο 2.30 να σκοράρει ο Μπενζεμά, διπλασιάζεται το ΑΕΠ τη χώρας απόψε" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/sto-2-30-na-skorarei-o-mpenzema-diplasiaz/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-9-1-90x67.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-9-1-90x67.png 90w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-9-1-192x144.png 192w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-9-1-384x288.png 384w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-9-1-180x135.png 180w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-9-1-561x421.png 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/sto-2-30-na-skorarei-o-mpenzema-diplasiaz/" rel="bookmark">Στο 2.30 να σκοράρει ο Μπενζεμά, διπλασιάζεται το ΑΕΠ τη χώρας απόψε</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-76813 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikanea tag-current-bets tag-pamestoixima-gr tag-2614">
<div class="entry-featured-media "><a title="Σε πειράματα με ποδόσφαιρο &#038; μπάσκετ στο ίδιο δελτίο καταλήγουμε απόψε μπας και πάμε ταμείο" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikanea/se-peiramata-me-podosfairo-mpasket-st/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-4-90x67.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-4-90x67.png 90w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-4-192x144.png 192w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-4-384x288.png 384w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-4-180x135.png 180w, https://www.tsilibet.gr/wp-content/uploads/2022/05/BeFunky-collage-4-561x421.png 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikanea/se-peiramata-me-podosfairo-mpasket-st/" rel="bookmark">Σε πειράματα με ποδόσφαιρο &#038; μπάσκετ στο ίδιο δελτίο καταλήγουμε απόψε μπας και πάμε ταμείο</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="bimber_widget_posts-600060020" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Στοιχηματικές</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-24229 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes">
<div class="entry-featured-media "><a title="Stoiximan" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/stoiximan/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/10/0-90x67.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/10/0-90x67.png 90w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-192x144.png 192w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-384x288.png 384w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-180x135.png 180w, https://www.tsilibet.gr/wp-content/uploads/2020/10/0-561x421.png 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/stoiximan/" rel="bookmark">Stoiximan</a></h3> </header>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-23415 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes">
<div class="entry-featured-media "><a title="Pamestoixima.gr" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/pamestoixima/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-90x67.jpg" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-90x67.jpg 90w, https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-192x144.jpg 192w, https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-384x288.jpg 384w, https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-180x135.jpg 180w, https://www.tsilibet.gr/wp-content/uploads/2020/09/PameStoixima-561x421.jpg 561w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/pamestoixima/" rel="bookmark">Pamestoixima.gr</a></h3> </header>
</article>
 </li>
<li class="g1-collection-item">
<article class="entry-tpl-listxxs post-23347 post type-post status-publish format-standard has-post-thumbnail category-stoiximatikes">
<div class="entry-featured-media "><a title="Novibet" class="g1-frame" href="https://www.tsilibet.gr/stoiximatikes/novibet/"><div class="g1-frame-inner"><img data-expand="600" width="90" height="67" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 90 67'%2F%3E" data-src="https://www.tsilibet.gr/wp-content/uploads/2020/09/Novibet_sportsbook-7_SHARPEN-1-90x67.png" class="lazyload attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" data-srcset="https://www.tsilibet.gr/wp-content/uploads/2020/09/Novibet_sportsbook-7_SHARPEN-1-90x67.png 90w, https://www.tsilibet.gr/wp-content/uploads/2020/09/Novibet_sportsbook-7_SHARPEN-1-192x144.png 192w, https://www.tsilibet.gr/wp-content/uploads/2020/09/Novibet_sportsbook-7_SHARPEN-1-384x288.png 384w, https://www.tsilibet.gr/wp-content/uploads/2020/09/Novibet_sportsbook-7_SHARPEN-1-180x135.png 180w, https://www.tsilibet.gr/wp-content/uploads/2020/09/Novibet_sportsbook-7_SHARPEN-1-561x421.png 561w, https://www.tsilibet.gr/wp-content/uploads/2020/09/Novibet_sportsbook-7_SHARPEN-1-1122x841.png 1122w" data-sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.tsilibet.gr/stoiximatikes/novibet/" rel="bookmark">Novibet</a></h3> </header>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="nav_menu-15" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Tsilibet</span></h2></header><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-21457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21457"><a href="https://www.tsilibet.gr/epikoinonia/">Επικοινωνία</a></li>
<li id="menu-item-15985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15985"><a href="https://www.tsilibet.gr/oroi-xrhshs/">Όροι χρήσης</a></li>
<li id="menu-item-19218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-19218"><a href="https://www.tsilibet.gr/privacy-policy/">Πολιτική Προστασίας Απορρήτου</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://www.tsilibet.gr/politikh-xrhshs-cookies/">Πολιτική Χρήσης Cookies</a></li>
</ul></div></aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2022 by Tsili Media.</p>
<a class="g1-footer-stamp" href="https://www.kethea.gr/">
<img class="g1-footer-stamp-icon" width="80" height="20" src="https://taratatzoumtatzoum.tsilibet.gr/wp-content/uploads/2020/09/kethea.png" loading="lazy" alt="" /> <span class="g1-footer-stamp-label">Αρμόδιος ρυθμιστής ΕΕΕΠ. Η συμμετοχή σε τυχερά παίγνια επιτρέπεται μόνο σε άτομα άνω των 21 ετών. Η συχνή συμμετοχή ενέχει κινδύνους εθισμού και απώλειας περιουσίας. Γραμμή στήριξης: 1114</span>
</a>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop"></div>
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61789"><a href="https://www.tsilibet.gr/category/prognostika/">ΠΡΟΓΝΩΣΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61791"><a href="https://www.tsilibet.gr/category/prognostika/betfellas/">BETFELLAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62630"><a href="https://www.tsilibet.gr/category/prognostika/gkavman/">GKAVMAN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61793"><a href="https://www.tsilibet.gr/category/prognostika/matchmoney/">MATCHMONEY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70415"><a href="https://www.tsilibet.gr/category/prognostika/spawn/">SPAWN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61790"><a href="https://www.tsilibet.gr/category/prognostika/amerikanos24/">AMERIKANOS24</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69267"><a href="https://www.tsilibet.gr/category/stoiximatikanea/">ΣΤΟΙΧΗΜΑΤΙΚΑ ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6674"><a href="https://www.tsilibet.gr/category/tsilinews/">TSILI NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67521"><a href="https://www.tsilibet.gr/category/archizei-to-mats/">ΑΡΧΙΖΕΙ ΤΟ ΜΑΤΣ</a></li>
</ul></nav> 
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://www.tsilibet.gr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://www.facebook.com/tsilibet/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/tsilibet" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://instagram.com/tsilibet?igshid=iwpmscojbaxk" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
</ul>
</div>
<div class="g1-canvas-background" data-bg="https://www.tsilibet.gr/wp-content/uploads/2020/11/menu_background_400x800.jpg">
</div>
</div>
</div>
 <style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
<div class="snax-login-tab snax-tab-active">
<h2 class="g1-alpha">Σύνδεση</h2>
<h4 class="snax-form-legend snax-form-legend-sign-in">Συνδεθείτε</h4>
<div class="snax-login-form">
<form name="loginform-in-popup" id="loginform-in-popup" action="https://www.tsilibet.gr/wp-login.php" method="post">
<div class="snax-validation-error snax-login-error-message"></div>
<p class="login-username">
<label for="user_login">Ψευδώνυμο ή ηλεκ. διεύθυνση</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Συνθηματικό</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<div id="snax-login-recaptcha"></div>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Να με θυμάσαι</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Σύνδεση" />
<input type="hidden" name="redirect_to" value="https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" />
</p>
</form> </div>
<a class="snax-link-forgot-pass" href="https://www.tsilibet.gr/?threads_login_popup=forgot_password">Ξεχάσατε τον κωδικό?
</a>
</div>
<div class="snax-forgot-pass-tab snax-tab-inactive">
<h2 class="g1-alpha g1-alpha-2nd">Ξεχάσατε τον κωδικό?
</h2>
<p>
Εισαγάγετε τα δεδομένα του λογαριασμού σας και θα σας στείλουμε έναν σύνδεσμο για να επαναφέρετε τον κωδικό πρόσβασής σας.	</p>
<div class="snax-forgot-pass-form">
<form name="lostpasswordform" id="lostpasswordform" action="https://www.tsilibet.gr/wp-login.php?action=lostpassword" method="post">
<div class="snax-validation-error snax-forgot-pass-error-message"></div>
<div class="snax-validation-error snax-forgot-pass-success-message"></div>
<p class="forgot-username">
<label for="user_login">Ψευδώνυμο ή ηλεκ. διεύθυνση</label>
<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Ψευδώνυμο ή ηλεκ. διεύθυνση" />
</p>
<input type="hidden" name="redirect_to" value="https://www.tsilibet.gr/archizei-to-mats/chastis-ti-vlepei-eskompar-richnei-2e-se-6-i/" />
<p class="forgot-submit">
<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Επαναφέρετε τον κωδικό πρόσβασης
" />
</p>
<a href="#" class="snax-back-to-login-tab">Επιστροφή στην σελίδα εισόδου</a>
</form>
</div>
</div>
<div class="snax-reset-tab snax-tab-inactive">
<div class="snax-reset-pass-form">
<h2>Ο σύνδεσμος επαναφοράς κωδικού πρόσβασης φαίνεται ότι δεν είναι έγκυρος ή έχει λήξει.</h2>
</div>
</div>
<div class="snax-gdpr-tab snax-tab-inactive">
<h2 class="g1-alpha">Σύνδεση</h2>
<h3 class="g1-delta">Πολιτική απορρήτου</h3>
<p> To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>
<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Αποδοχή</a>
</div>
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Κλείσιμο</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Προσθήκη στη συλλογή</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Προσθήκη νέου ή αναζήτηση <input name="snax-collection-search" type="search" placeholder="Προσθήκη νέου&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Αποθήκευση" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">Χωρίς Συλλογές</h3>
<p>Εδώ θα βρείτε όλες τις συλλογές που έχετε δημιουργήσει στο παρελθόν.</p>
</div>
</div>
</div>
<link rel='stylesheet' id='g1-socials-basic-screen-css' href='https://www.tsilibet.gr/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.25' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css' href='https://www.tsilibet.gr/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.25' type='text/css' media='all' />
<script type='text/javascript' id='iflychat-ajax-js-extra'>
/* <![CDATA[ */
var iflychat_chatcamp_check = "0";
var iflychat_app_id = "9cdbe75b-35c2-4f1a-b251-f346dfb2bfd6";
var iflychat_external_cdn_host = "cdn.iflychat.com";
var iflychat_ajax = {"ajax_nonce":"0cd264a545"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/iflychat/js/iflychat.js?ver=1648581137' id='iflychat-ajax-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.tsilibet.gr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tsilibet.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.10' id='mace-gallery-js'></script>
<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.tsilibet.gr\",\"user_id\":0,\"post_id\":77060,\"nonce\":\"f93a549e79\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"\\u039f\\u03bb\\u03cc\\u03ba\\u03bb\\u03b7\\u03c1\\u03b7 \\u03b7 \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae \\u03bc\\u03b5 \\u03cc\\u03bb\\u03b1 \\u03c4\\u03b1 \\u03c3\\u03c4\\u03bf\\u03b9\\u03c7\\u03b5\\u03af\\u03b1 \\u03b8\\u03b1 \\u03ba\\u03b1\\u03c4\\u03b1\\u03c1\\u03b3\\u03b7\\u03b8\\u03b5\\u03af. \\u03a3\\u03c5\\u03bd\\u03ad\\u03c7\\u03b5\\u03b9\\u03b1;\",\"are_you_sure_clear_all\":\"\\u038c\\u03bb\\u03b1 \\u03c4\\u03b1 \\u03b1\\u03bd\\u03c4\\u03b9\\u03ba\\u03b5\\u03af\\u03bc\\u03b5\\u03bd\\u03b1 \\u03c4\\u03b7\\u03c2 \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae\\u03c2 \\u03b8\\u03b1 \\u03b4\\u03b9\\u03b1\\u03b3\\u03c1\\u03b1\\u03c6\\u03bf\\u03cd\\u03bd. \\u03a3\\u03c5\\u03bd\\u03ad\\u03c7\\u03b5\\u03b9\\u03b1;\",\"removed\":\"\\u0397 \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae \\u03ba\\u03b1\\u03c4\\u03b1\\u03c1\\u03b3\\u03ae\\u03b8\\u03b7\\u03ba\\u03b5 \\u03bc\\u03b5 \\u03b5\\u03c0\\u03b9\\u03c4\\u03c5\\u03c7\\u03af\\u03b1\",\"removing_items\":\"\\u039a\\u03b1\\u03c4\\u03ac\\u03c1\\u03b3\\u03b7\\u03c3\\u03b7 \\u03b1\\u03bd\\u03c4\\u03b9\\u03ba\\u03b5\\u03b9\\u03bc\\u03ad\\u03bd\\u03c9\\u03bd \\u03c3\\u03c5\\u03bb\\u03bb\\u03bf\\u03b3\\u03ae\\u03c2...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.82' id='snax-collections-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.el.js' id='jquery-timeago-el-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.tsilibet.gr\",\"autosave_interval\":60,\"use_login_recaptcha\":true,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"30\",\"recaptcha_site_key\":\"6LdnIv8UAAAAAD72sehuAG5JW6-olmlOTO9peR8n\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/?threads_login_popup\",\"login_popup_url_var\":\"threads_login_popup\",\"logged_in\":false,\"login_success_var\":\"threads_login_success\",\"delete_status_var\":\"threads_delete_status\",\"i18n\":{\"are_you_sure\":\"\\u0395\\u03af\\u03c3\\u03b1\\u03b9 \\u03c3\\u03af\\u03b3\\u03bf\\u03c5\\u03c1\\u03bf\\u03c2?\",\"recaptcha_invalid\":\"<strong>\\u03a3\\u03a6\\u0391\\u039b\\u039c\\u0391<\\\/strong>: \\u03a4\\u03bf reCAPTCHA \\u03c0\\u03bf\\u03c5 \\u03b5\\u03b9\\u03c3\\u03b1\\u03b3\\u03ac\\u03b3\\u03b1\\u03c4\\u03b5 \\u03b5\\u03af\\u03bd\\u03b1\\u03b9 \\u03bb\\u03b1\\u03bd\\u03b8\\u03b1\\u03c3\\u03bc\\u03ad\\u03bd\\u03bf.\",\"passwords_dont_match\":\"\\u039f\\u03b9 \\u03ba\\u03c9\\u03b4\\u03b9\\u03ba\\u03bf\\u03af \\u03c0\\u03c1\\u03cc\\u03c3\\u03b2\\u03b1\\u03c3\\u03b7\\u03c2 \\u03b4\\u03b5\\u03bd \\u03c4\\u03b1\\u03b9\\u03c1\\u03b9\\u03ac\\u03b6\\u03bf\\u03c5\\u03bd.\",\"link_invalid\":\"\\u039f \\u03c3\\u03cd\\u03bd\\u03b4\\u03b5\\u03c3\\u03bc\\u03bf\\u03c2 \\u03b5\\u03c0\\u03b1\\u03bd\\u03b1\\u03c6\\u03bf\\u03c1\\u03ac\\u03c2 \\u03ba\\u03c9\\u03b4\\u03b9\\u03ba\\u03bf\\u03cd \\u03c0\\u03c1\\u03cc\\u03c3\\u03b2\\u03b1\\u03c3\\u03b7\\u03c2 \\u03c6\\u03b1\\u03af\\u03bd\\u03b5\\u03c4\\u03b1\\u03b9 \\u03cc\\u03c4\\u03b9 \\u03b4\\u03b5\\u03bd \\u03b5\\u03af\\u03bd\\u03b1\\u03b9 \\u03ad\\u03b3\\u03ba\\u03c5\\u03c1\\u03bf\\u03c2 \\u03ae \\u03ad\\u03c7\\u03b5\\u03b9 \\u03bb\\u03ae\\u03be\\u03b5\\u03b9.\",\"password_set\":\"\\u039f \\u03bd\\u03ad\\u03bf\\u03c2 \\u03ba\\u03c9\\u03b4\\u03b9\\u03ba\\u03cc\\u03c2 \\u03c0\\u03c1\\u03cc\\u03c3\\u03b2\\u03b1\\u03c3\\u03b7\\u03c2 \\u03ad\\u03c7\\u03b5\\u03b9 \\u03bf\\u03c1\\u03b9\\u03c3\\u03c4\\u03b5\\u03af\",\"duplicate_comment\":\"\\u0395\\u03bd\\u03c4\\u03bf\\u03c0\\u03af\\u03c3\\u03c4\\u03b7\\u03ba\\u03b5 \\u03b4\\u03b9\\u03c0\\u03bb\\u03cc\\u03c4\\u03c5\\u03c0\\u03bf \\u03c3\\u03c7\\u03cc\\u03bb\\u03b9\\u03bf; \\u03c6\\u03b1\\u03af\\u03bd\\u03b5\\u03c4\\u03b1\\u03b9 \\u03cc\\u03c4\\u03b9 \\u03c4\\u03bf \\u03ad\\u03c7\\u03b5\\u03c4\\u03b5 \\u03ae\\u03b4\\u03b7 \\u03c0\\u03b5\\u03b9 \\u03b1\\u03c5\\u03c4\\u03cc!\",\"comment_fail\":\"\\u0391\\u03c0\\u03bf\\u03c4\\u03c5\\u03c7\\u03af\\u03b1 \\u03c5\\u03c0\\u03bf\\u03b2\\u03bf\\u03bb\\u03ae\\u03c2 \\u03c3\\u03c7\\u03bf\\u03bb\\u03af\\u03c9\\u03bd\\n\",\"see_all_replies\":\"\\u0394\\u03b5\\u03af\\u03c4\\u03b5 \\u03cc\\u03bb\\u03b5\\u03c2 \\u03c4\\u03b9\\u03c2 \\u03b1\\u03c0\\u03b1\\u03bd\\u03c4\\u03ae\\u03c3\\u03b5\\u03b9\\u03c2\",\"user_is_logging\":\"\\u03a0\\u03b1\\u03c1\\u03b1\\u03ba\\u03b1\\u03bb\\u03ce \\u03c0\\u03b5\\u03c1\\u03b9\\u03bc\\u03ad\\u03bd\\u03b5\\u03c4\\u03b5. \\u03a3\\u03c5\\u03bd\\u03b4\\u03ad\\u03b5\\u03c3\\u03c4\\u03b5\u2026\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> \\u03c0\\u03cc\\u03bd\\u03c4\\u03bf\\u03c5\\u03c2\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> \\u03c0\\u03cc\\u03bd\\u03c4\\u03bf\\u03c5\\u03c2\",\"popup_close_label\":\"\\u039a\\u03bb\\u03b5\\u03af\\u03c3\\u03b9\\u03bc\\u03bf (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/snax/assets/js/front.js?ver=1.82' id='snax-front-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"1","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.tsilibet.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"28dccc4a7a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.tsilibet.gr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/global.js?ver=8.6' id='bimber-global-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/players.js?ver=8.6' id='bimber-players-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-26 10:54:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"el_GR"},"Notifications":["\u0395\u03b9\u03b4\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03b5\u03b9\u03c2"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u0394\u03b5\u03bd \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1.","oneResult":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03b2\u03ad\u03bb\u03b7 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","manyResults":"\u0392\u03c1\u03ad\u03b8\u03b7\u03ba\u03b1\u03bd %d \u03b1\u03c0\u03bf\u03c4\u03b5\u03bb\u03ad\u03c3\u03bc\u03b1\u03c4\u03b1. \u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03ac\u03bd\u03c9 \u03ba\u03b1\u03b9 \u03ba\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03c3\u03c4\u03bf \u03c0\u03bb\u03b7\u03ba\u03c4\u03c1\u03bf\u03bb\u03cc\u03b3\u03b9\u03bf \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03b8\u03b5\u03af\u03c4\u03b5.","itemSelected":"\u03a4\u03bf \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03bf \u03b5\u03c0\u03b9\u03bb\u03ad\u03c7\u03b8\u03b7\u03ba\u03b5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/ajax-search.js?ver=8.6' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/single.js?ver=8.6' id='bimber-single-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.5' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.tsilibet.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"b9006ddbf4","essb3_plugin_url":"https:\/\/www.tsilibet.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.tsilibet.gr\/","post_id":"77060","stop_postcount":true};
</script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/tsilibet-theme/modifications.js?ver=1.0' id='new-bimber-child-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/skin-mode.js?ver=8.6' id='bimber-skin-mode-js'></script>
<script type='text/javascript' src='https://www.tsilibet.gr/wp-content/themes/bimber/js/back-to-top.js?ver=8.6' id='bimber-back-to-top-js'></script>
<link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://www.tsilibet.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript"></script>
